<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="https://infohaiti.net/accueil/sports/5667-foot-ligue-des-champions-atletico-de-madrid-diego-simeone-salue-une-performance-que-les-fans-n-oublieront-jamais" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Yahoo Sports" />
	<meta property="og:image" content="https://infohaiti.net/images/users/yves.cajuste/diegosimeone_2.png" />
	<meta property="og:title" content="Foot: Ligue des Champions |Atlético de Madrid : Diego Simeone salue « une performance que les fans n'oublieront jamais" />
	<meta property="og:description" content="L'entraîneur de l'Atlético de Madrid a rendu un hommage appuyé à ses joueurs après la qualification en quarts de finale de la Ligue des champions aux dépens de Liverpool (3-2 a.p. ; 1-0 à l'aller), mercredi à Anfield. Il est passé par toutes les émotions. Comme à son habitude, Diego Simeone a souffe..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Foot: Ligue des Champions |Atlético de Madrid : Diego Simeone salue « une performance que les fans n'oublieront jamais</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?913117f103f2f0747ac80a00f4744ce6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?913117f103f2f0747ac80a00f4744ce6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?913117f103f2f0747ac80a00f4744ce6" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?913117f103f2f0747ac80a00f4744ce6" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?913117f103f2f0747ac80a00f4744ce6" type="text/javascript"></script>
	<script src="https://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?913117f103f2f0747ac80a00f4744ce6" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_111 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu mod-list">
<li class="item-101 default active deeper parent"><a href="/" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/accueil/economie" >Economie</a></li><li class="item-106"><a href="/accueil/societe" >Societe</a></li><li class="item-107"><a href="/accueil/education" >Education</a></li><li class="item-108"><a href="/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/accueil/sante" >Santé</a></li><li class="item-110"><a href="/accueil/politique" >Politique</a></li><li class="item-111 current active"><a href="/accueil/sports" >Sports</a></li><li class="item-112"><a href="/accueil/culture" >Culture</a></li><li class="item-113"><a href="/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/photos" >Photos</a></li><li class="item-116"><a href="/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=114" title="" /></p>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><a href="https://boston.consulfrance.org/En-Mars-la-Nouvelle-Angleterre-parle-francais" target="_blank" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/50ansFrancophonie.fw.png?i=425" title="Célébration du Mois de la Francophonie en Mars 2020" /></a></p>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><a href="https://www.brocktonhha.com/" target="_parent" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/BrocktonHHa_banner.png?i=880" title="Brockton Home Health Agency" /></a></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Foot: Ligue des Champions |Atlético de Madrid : Diego Simeone salue « une performance que les fans n'oublieront jamais		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5667" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5667">
											<li class="print-icon"> <a href="/accueil/sports/5667-foot-ligue-des-champions-atletico-de-madrid-diego-simeone-salue-une-performance-que-les-fans-n-oublieront-jamais?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Foot: Ligue des Champions |Atlético de Madrid : Diego Simeone salue « une performance que les fans n&#039;oublieront jamais >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=9c490790966960d696cf7d36b57b4e712daac7a9" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Yahoo Sports</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/accueil/sports" itemprop="genre">Sports</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-03-12T17:12:17+00:00" itemprop="datePublished">
					Publication : 12 mars 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:34" />
					Affichages : 34			</dd>						</dl>
	
	
		
							<div class="pull-left item-image"> <img
		 src="/images/users/yves.cajuste/diegosimeone_2.png" alt="Diego Simeone salue « une performance que les fans n'oublieront jamais" itemprop="image"/> </div>
			<div itemprop="articleBody">
		<p>L'entraîneur de l'Atlético de Madrid a rendu un hommage appuyé à ses joueurs après la qualification en quarts de finale de la Ligue des champions aux dépens de Liverpool (3-2 a.p. ; 1-0 à l'aller), mercredi à Anfield. Il est passé par toutes les émotions. Comme à son habitude, Diego Simeone a souffert, gesticulé, avant de pouvoir savourer pleinement la qualification de l'Atlético de Madrid en quarts de finale de la Ligue des champions.</p>

 
<p>Tombeurs mercredi soir de Liverpool (3-2 a.p. ; 1-0 à l'aller), tenant du titre, ses joueurs l'ont rendu fier dans un environnement spécial : « Ce fut un match pour entrer dans l'histoire, contre un rival extraordinaire, l'un des meilleurs que nous ayons affronté en huit ans ici, avec une intensité énorme et dans un stade spectaculaire », a-t-il confié. Le tenant, Liverpool, sorti par l'Atlético de Madrid après une prolongation folle Longtemps, les Madrilènes ont été acculés par les Reds, dominants parfois à l'extrême. Mais ils ont su remonter deux buts de retard pour rejoindre les quarts de finale de la Ligue des Champions grâce à un doublé de Marcos Llorente (97e, 105e+1) et une réalisation d'Alvaro Morata (120e+1) : « Ils nous ont poussés jusqu'au bout mais nous nous sommes accrochés, a avoué Diego Simeone. Nous n'avons jamais abandonné le plan que nous avions. Avec les efforts de toute l'équipe, nous avons réussi. »<br />
<br />
Les tops-flops de Liverpool-Atlético : le cauchemar d'Adrian, le rêve de Llorente L'Argentin a offert une mention spéciale à son gardien Jan Oblak, qui a écoeuré l'attaque des Reds, en le comparant à Lionel Messi : « Je ne doute pas qu'Oblak est le meilleur gardien de but du monde. Tout comme Messi décide des matchs en attaque, Oblak les décide au but. Mais l'équipe le rend plus puissant. Aujourd'hui, mes joueurs ont réalisé une énorme performance que les fans de l'Atlético n'oublieront jamais.<br />
<img alt="" id="" src="/images/users/yves.cajuste/MarcosLlorente.jpg?i=656" title="" /><br />
Le milieu de terrain espagnol a salué la débauche d'énergie de son équipe pour vaincre Liverpool (3-2 a.p.) mercredi et se qualifier pour les quarts de finale de la Ligue des champions. Héros de la victoire sur le terrain de Liverpool (3-2 a.p. ; 1-0 à l'aller), mercredi, grâce à son doublé, Marcos Llorente (25 ans) a savouré le dévouement de ses équipiers et la qualification en quarts de finale de la Ligue des champions : « Nous ne savons pas où est notre limite en ce qui concerne la souffrance. Nous avons tous défendu jusqu'à la mort et lorsqu'une équipe se donne comme ça, des choses comme ça se produisent ».<br />
<br />
Le tenant, Liverpool, sorti par l'Atlético de Madrid après une prolongation folle Dominés, voire acculés parfois dans leur surface de réparation par les Reds, les joueurs de Diego Simeone ont su répondre à l'adversité alors qu'ils étaient menés de deux buts après les réalisations de Wijnaldum (43e) et Firmino (94e). Le milieu de terrain espagnol en a profité pour inscrire ses deux premiers buts (97e, 105e+1) dans la reine des compétitions européennes de clubs : « Marquer le but qui nous a fait passer le tour est un sentiment qui ne peut être décrit », a-t-il réagi. À la toute fin du temps additionnel, Morata (120e + 1) a scellé la qualification des Madrilènes en quarts de finale de la Ligue des champions.</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="http://infohaiti.net/accueil/sports/5667-foot-ligue-des-champions-atletico-de-madrid-diego-simeone-salue-une-performance-que-les-fans-n-oublieront-jamais"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://infohaiti.net/accueil/sports/5667-foot-ligue-des-champions-atletico-de-madrid-diego-simeone-salue-une-performance-que-les-fans-n-oublieront-jamais"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Foot: Ligue des Champions |Atl&eacute;tico de Madrid : Diego Simeone salue &laquo; une performance que les fans n&#039;oublieront jamais" data-count="horizontal" data-via="" data-url="http://infohaiti.net/accueil/sports/5667-foot-ligue-des-champions-atletico-de-madrid-diego-simeone-salue-une-performance-que-les-fans-n-oublieront-jamais" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="La légende du basket Kobe Bryant est décédée" aria-label="Article suivant&nbsp;: La légende du basket Kobe Bryant est décédée" href="/accueil/sports/5624-la-legende-du-basket-kobe-bryant-est-decedee" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.sec.state.ma.us/wheredoivotema/bal/MyElectionInfo.aspx" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/localiser1.fw.png?i=585" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.mass.gov/resource/information-on-the-outbreak-of-coronavirus-disease-2019-covid-19" target="_blank" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/coronavisrusMass.fw-1.png?i=063" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/accueil/sports" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="111" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>