<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="https://infohaiti.net/accueil/sante/5733-coronavirus-bilan-mondial-une-centaine-de-medecins-tues-en-italie-selon-un-syndicat" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Agence France Presse (AFP)" />
	<meta property="og:image" content="https://infohaiti.net/images/users/yves.cajuste/italie_coronavirus_1.gif" />
	<meta property="og:title" content="Coronavirus - Bilan MONDIAL: une centaine de médecins tués en Italie, selon un syndicat" />
	<meta property="og:description" content="Les dernières infos liées à l'évolution de la pandémie de Covid-19 dans le monde.Le Covid-19, qui a fait plus de 86.000 morts depuis le début de la pandémie, a placé plus de la moitié de l'humanité en quarantaine. Nouveaux bilans, nouvelles mesures, faits marquants: un point sur les dernières évol..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Coronavirus - Bilan MONDIAL: une centaine de médecins tués en Italie, selon un syndicat</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?25ea8f6ae52661256efbfa98102feb91" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?25ea8f6ae52661256efbfa98102feb91" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?25ea8f6ae52661256efbfa98102feb91" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?25ea8f6ae52661256efbfa98102feb91" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?25ea8f6ae52661256efbfa98102feb91" type="text/javascript"></script>
	<script src="https://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?25ea8f6ae52661256efbfa98102feb91" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_109 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu mod-list">
<li class="item-101 default active deeper parent"><a href="/" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/accueil/economie" >Economie</a></li><li class="item-106"><a href="/accueil/societe" >Societe</a></li><li class="item-107"><a href="/accueil/education" >Education</a></li><li class="item-108"><a href="/accueil/environnement" >Environnement</a></li><li class="item-109 current active"><a href="/accueil/sante" >Santé</a></li><li class="item-110"><a href="/accueil/politique" >Politique</a></li><li class="item-111"><a href="/accueil/sports" >Sports</a></li><li class="item-112"><a href="/accueil/culture" >Culture</a></li><li class="item-113"><a href="/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/photos" >Photos</a></li><li class="item-116"><a href="/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=114" title="" /></p>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><a href="https://www.cdc.gov/" target="_top" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/CDC_Banner_2.fw.png?i=450" title="" /></a></p>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><a href="https://www.brocktonhha.com/" target="_parent" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/BrocktonHHa_banner.png?i=880" title="Brockton Home Health Agency" /></a></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Coronavirus - Bilan MONDIAL: une centaine de médecins tués en Italie, selon un syndicat		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5733" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5733">
											<li class="print-icon"> <a href="/accueil/sante/5733-coronavirus-bilan-mondial-une-centaine-de-medecins-tues-en-italie-selon-un-syndicat?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Coronavirus - Bilan MONDIAL: une centaine de médecins tués en Italie, selon un syndicat >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=ddf34fd0d79685e53c3bbb6eedffcb1ea0bbfb88" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Agence France Presse (AFP)</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/accueil/sante" itemprop="genre">Sante</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-04-09T16:00:17+00:00" itemprop="datePublished">
					Publication : 9 avril 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:62" />
					Affichages : 62			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-345 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/coronavirus" class="label label-info">
						coronavirus					</a>
				</li>
						</ul>
	
		
							<div class="pull-left item-image"> <img
		 src="/images/users/yves.cajuste/italie_coronavirus_1.gif" alt="une centaine de médecins tués en Italie, selon un syndicat" itemprop="image"/> </div>
			<div itemprop="articleBody">
		<p itemprop="headline">Les dernières infos liées à l'évolution de la pandémie de Covid-19 dans le monde.<br />
Le Covid-19, qui a fait plus de 86.000 morts depuis le début de la pandémie, a placé plus de la moitié de l'humanité en quarantaine. Nouveaux bilans, nouvelles mesures, faits marquants: un point sur les dernières évolutions de la pandémie.</p>

 
<p><strong>Italie, pays le plus endeuillé</strong></p>

<p>L'Italie, premier état atteint en Europe, reste le pays le plus endeuillé avec 17.669 décès. Une centaine de médecins sont décédés de l'épidémie de Covid-19 en Italie, a annoncé jeudi à l'AFP leur fédération professionnelle. "Nous avons le nombre de médecins décédés à cause du Covid-19, c'est 100, peut-être même 101 à l'heure actuelle malheureusement", a indiqué en milieu de journée le service de presse de la Fédération nationale des ordres de médecins en chirurgie et odontologie.</p>

<p><strong>Record tragique aux Etats-Unis</strong></p>

<p>Avec plus de 400.000 de contaminations, les Etats-Unis ne cessent de voir se propager la pandémie, dans un monde qui souffre déjà des premiers symptômes d'une grave récession économique. Autre record américain tragique: pour la deuxième journée consécutive, le pays a enregistré près de 2.000 morts liées au Covid-19, le pire bilan quotidien dans le monde depuis le début de la pandémie.</p>

<p><strong>7.000 décès au total en Grande-Bretagne</strong></p>

<p>En Grande-Bretagne, un nouveau plafond de 938 morts a été recensé en 24 heures, pour plus de 7.000 en tout. La santé du Premier ministre Boris Johnson, en soins intensifs depuis trois jours dans un hôpital londonien après avoir été contaminé au Covid-19, "s'améliore" selon son ministre des Finances.</p>

<p><strong>Confinement prolongé en France</strong></p>

<p>La France se prépare à une prolongation du confinement qui entre jeudi dans son 24e jour, alors que le bilan humain de l'épidémie de coronavirus continue de s'aggraver avec près de 11.000 morts et précipite l'économie dans une récession historique.</p>

<p>L'Espagne reste l'un des pays les plus touchés au monde par le coronavirus, avec plus de 14.555 morts selon les derniers chiffres. Le bilan quotidien est reparti à la hausse pour le deuxième jour consécutif mais les autorités affirment avoir dépassé le pic de contagion.</p>

<p>Une baisse en Espagne</p>

<p>Le pays, l'un des plus endeuillés du monde par la pandémie, a recensé 683 morts du Covid-19 en 24 heures, selon le bilan publié jeudi par les autorités, un chiffre en repli alors que le nombre de décès quotidiens était auparavant reparti en hausse deux jours d'affilée. Au total, 15.238 personnes sont mortes du Covid-19 dans le pays. Le nombre de nouveaux cas confirmés en 24 heures (plus de 5.700) a lui aussi diminué légèrement, portant le total à 152.446, tandis que le nombre de personnes guéries de la maladie est désormais de 52.165.</p>

<p>40.000 cas en Amérique latine</p>

<p>Le Brésil, le plus grand pays d'Amérique latine qui compte 210 millions d'habitants, comptabilise plus d'un quart des contaminations, avec 13.278 malades déclarés. Ils enregistre également le plus grand nombre de décès (667). Un premier cas de coronavirus au sein des populations indigènes Yanomami vivant au Brésil, un adolescent de 15 ans, a été confirmé mercredi par le ministre brésilien de la Santé, Luiz Henrique Mandetta. Avec ce nouveau cas, ce sont au moins sept indigènes brésiliens à avoir été infectés par le coronavirus, selon le journal O Globo.</p>

<p>L'Equateur, qui compte 17,5 millions d'habitants, enregistre le plus haut taux de mortalité, avec 242 morts pour 4.450 cas déclarés.</p>

<p>Après le Brésil, le Chili est le deuxième pays le plus contaminé (5.546, 48 décès) suivi du Pérou (2.954, 107), du Mexique (2.785, 141), du Panama (2.100, 59) et de la République dominicaine (1.956, 108).</p>

<p>&nbsp;</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="http://www.infohaiti.net/accueil/sante/5733-coronavirus-bilan-mondial-une-centaine-de-medecins-tues-en-italie-selon-un-syndicat"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.infohaiti.net/accueil/sante/5733-coronavirus-bilan-mondial-une-centaine-de-medecins-tues-en-italie-selon-un-syndicat"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Coronavirus - Bilan MONDIAL: une centaine de m&eacute;decins tu&eacute;s en Italie, selon un syndicat" data-count="horizontal" data-via="" data-url="http://www.infohaiti.net/accueil/sante/5733-coronavirus-bilan-mondial-une-centaine-de-medecins-tues-en-italie-selon-un-syndicat" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Coronavirus en Italie: pourquoi le bilan est-il si lourd?" aria-label="Article suivant&nbsp;: Coronavirus en Italie: pourquoi le bilan est-il si lourd?" href="/accueil/sante/5719-coronavirus-en-italie-pourquoi-le-bilan-est-il-si-lourd" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.sec.state.ma.us/wheredoivotema/bal/MyElectionInfo.aspx" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/localiser1.fw.png?i=585" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.mass.gov/resource/information-on-the-outbreak-of-coronavirus-disease-2019-covid-19" target="_blank" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/coronavisrusMass.fw-1.png?i=063" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://www.coronavirusworldnews.com/map/" title=""><img alt="" src="/images/users/yves.cajuste/coronavirusMAP.jpg?i=077" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/accueil/sante" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="109" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>