<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="https://infohaiti.net/accueil/politique/5551-mise-en-accusation-du-president-presentation-de-politique-generale-du-pm-les-deputes-tentent-de-deminer-le-terrain" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Robenson Geffrard (Le Nouvelliste)" />
	<meta property="og:title" content="Mise en accusation du président, présentation de politique générale du PM, les députés tentent de déminer le terrain…" />
	<meta property="og:description" content="La date de présentation de la politique générale du Premier ministre nommé, Fritz William Michel, n’est pas encore à l’ordre du jour à la Chambre basse. Pour le moment, les députés tentent de se mettre d’accord sur la meilleure façon d’organiser une séance sur la mise en accusation du président de l..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Mise en accusation du président, présentation de politique générale du PM, les députés tentent de déminer le terrain…</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="https://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_110 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu mod-list">
<li class="item-101 default active deeper parent"><a href="/" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/accueil/economie" >Economie</a></li><li class="item-106"><a href="/accueil/societe" >Societe</a></li><li class="item-107"><a href="/accueil/education" >Education</a></li><li class="item-108"><a href="/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/accueil/sante" >Santé</a></li><li class="item-110 current active"><a href="/accueil/politique" >Politique</a></li><li class="item-111"><a href="/accueil/sports" >Sports</a></li><li class="item-112"><a href="/accueil/culture" >Culture</a></li><li class="item-113"><a href="/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/photos" >Photos</a></li><li class="item-116"><a href="/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=003" title="" /></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Mise en accusation du président, présentation de politique générale du PM, les députés tentent de déminer le terrain…			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5551" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5551">
											<li class="print-icon"> <a href="/accueil/politique/5551-mise-en-accusation-du-president-presentation-de-politique-generale-du-pm-les-deputes-tentent-de-deminer-le-terrain?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Mise en accusation du président, présentation de politique générale du PM, les députés tentent de déminer le terrain… >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=ee1c23100bd367ba560fe51830623c980b662dc7" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Robenson Geffrard (Le Nouvelliste)</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/accueil/politique" itemprop="genre">Politique</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-08-01T18:21:01+00:00" itemprop="datePublished">
					Publication : 1 août 2019				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:50" />
					Affichages : 50			</dd>						</dl>
	
	
		
								<div itemprop="articleBody">
		<p>La date de présentation de la politique générale du Premier ministre nommé, Fritz William Michel, n’est pas encore à l’ordre du jour à la Chambre basse. Pour le moment, les députés tentent de se mettre d’accord sur la meilleure façon d’organiser une séance sur la mise en accusation du président de la République. A ce niveau, une source bien placée au Palais national a confié au Nouvelliste que le chef de l’Etat n’a aucune inquiétude et que Jovenel Moïse veut évacuer ce sujet pour permettre à son Premier ministre de franchir l’étape du Parlement.</p>

 
<p>La séance relative à la mise en accusation du président de la République est pratiquement un acquis pour les députés accusateurs. À présent, les présidents des différents blocs à la Chambre des députés tentent de se mettre d’accord sur la meilleure formule à adopter pour réaliser cette séance. « Nous sommes en train de discuter pour savoir si on va organiser une séance spéciale sur la mise en accusation ou si on va introduire la mise en accusation et fixer une autre date pour la séance », a rapporté mercredi au Nouvelliste le député Samuel D’Haïti qui participait à une rencontre entre les trois blocs à la Chambre des députés.</p>

<p>L’élu de Saint-Marc a précisé au journal que c’est à partir de la séance sur la mise en accusation du chef de l’État que la commission spéciale qui doit analyser les pièces du Premier ministre nommé sera formée. Pas avant. Une façon pour Samuel D’Haïti de souligner qu’il n’y a pour le moment aucune date prévue pour la présentation de la politique générale de Fritz William Michel. « Le plus important pour nous, c’est la séance sur la mise en accusation du président la République », a soutenu le député membre du bloc EPAN.</p>

<p>Pour sa part, le député de l’opposition Abel Descolines, qui participait lui aussi à la rencontre entre les blocs, a donné la garantie qu’après la réalisation de la séance sur la mise en accusation du chef de l’Etat, les députés de l’opposition ne s’opposeront pas à la présentation de la politique générale du Premier ministre nommé. Il a souligné que lui et ses pairs de l’opposition ne voteront toutefois pas en faveur de Fritz William Michel.</p>

<p>Le parlementaire a fait état des irritants qui existent entre le président de la Chambre des députés et les membres du bloc majoritaire. Ce qui, selon le député Descolines, empêcherait la Chambre des députés de réaliser une séance depuis bientôt deux mois.</p>

<p>Un député influent, membre du bureau à la Chambre basse, a confié au journal que le chef de l’Etat s’implique lui-même dans des rencontres avec les blocs au Parlement pour s’assurer du vote en faveur de son Premier ministre. « Le problème avec les députés aujourd’hui, c'est que cela fait six mois qu’ils n’ont pas reçu les frais de carburant ni les recharges téléphoniques ; les chauffeurs, les agents de sécurité et les membres du bureau des députés n'ont pas reçu pas leur salaire depuis trois à sept mois environ… », a fait remarquer ce membre du bureau de la Chambre basse.</p>

<p>Selon ce parlementaire, pour s’assurer d’un vote favorable de la majorité, Fritz William Michel a la difficile mission de rencontrer séparément les présidents des blocs, les groupes de députés et les députés influents.</p>

<p>Une source au Palais national a confié au Nouvelliste que le chef de l’Etat s’implique personnellement dans les démarches devant assurer au Premier ministre nommé un vote favorable au Parlement. Il a ajouté que pour le Premier ministre nommé tout est correct, mais certains ministres sont soumis à un processus de vetting sans donner de précision sur la nature de ce vetting.</p>

<p>Par ailleurs, notre source au Palais national a fait savoir que le président Jovenel Moïse n’est pas inquiet du projet de mise en accusation contre sa personne. Notre contact proche du chef de l’État rappelé, à cet effet, qu’il faut deux tiers des députés pour&nbsp; rendre effective la mise en accusation.&nbsp;</p>

<p>&nbsp;</p>

<p>Robenson Geffrard&nbsp; , <a href="https://lenouvelliste.com/article/205277/mise-en-accusation-du-president-presentation-de-politique-generale-du-pm-les-deputes-tentent-de-deminer-le-terrain" title=""><strong>LeNouvelliste.com &nbsp;&nbsp;&nbsp;&nbsp; </strong></a></p>

<p>&nbsp;</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="http://infohaiti.net/accueil/politique/5551-mise-en-accusation-du-president-presentation-de-politique-generale-du-pm-les-deputes-tentent-de-deminer-le-terrain"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
					<div class="fb-share-button"
						data-href="http://infohaiti.net/accueil/politique/5551-mise-en-accusation-du-president-presentation-de-politique-generale-du-pm-les-deputes-tentent-de-deminer-le-terrain"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Mise en accusation du pr&eacute;sident, pr&eacute;sentation de politique g&eacute;n&eacute;rale du PM, les d&eacute;put&eacute;s tentent de d&eacute;miner le terrain&hellip;" data-count="horizontal" data-via="" data-url="http://infohaiti.net/accueil/politique/5551-mise-en-accusation-du-president-presentation-de-politique-generale-du-pm-les-deputes-tentent-de-deminer-le-terrain" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Haïti-Politique : Fritz William Michel nommé premier ministre" aria-label="Article suivant&nbsp;: Haïti-Politique : Fritz William Michel nommé premier ministre" href="/accueil/politique/5545-haiti-politique-fritz-william-michel-nomme-premier-minister" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a>
</p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/accueil/politique" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>