<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="https://infohaiti.net/accueil/outremer/6143-elections-americaines-qui-est-joe-biden" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Agence France Presse (AFP)" />
	<meta property="og:image" content="https://infohaiti.net/images/users/yves.cajuste/QUIESTJOEBIDEN.gif?i=608" />
	<meta property="twitter:image" content="https://infohaiti.net/images/users/yves.cajuste/QUIESTJOEBIDEN.gif?i=608" />
	<meta property="og:title" content="Élections américaines: qui est Joe Biden?" />
	<meta property="twitter:title" content="Élections américaines: qui est Joe Biden?" />
	<meta property="og:description" content="Couronnement d'une vie passée en politique et jalonnée d'épreuves, Joe Biden, 77 ans, entrera dans les livres d'histoire comme l'homme qui a fait tomber Donald Trump.Après les tragédies familiales, deux premières tentatives présidentielles ratées et une campagne bouleversée par la pandémie, le vét..." />
	<meta property="twitter:description" content="Couronnement d'une vie passée en politique et jalonnée d'épreuves, Joe Biden, 77 ans, entrera dans les livres d'histoire comme l'homme qui a fait tomber Donald Trump.Après les tragédies familiales, deux premières tentatives présidentielles ratées et une campagne bouleversée par la pandémie, le vét..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Élections américaines: qui est Joe Biden?</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?474f1c1f27ad68d420703e3e8320809a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?474f1c1f27ad68d420703e3e8320809a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?474f1c1f27ad68d420703e3e8320809a" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?474f1c1f27ad68d420703e3e8320809a" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?474f1c1f27ad68d420703e3e8320809a" type="text/javascript"></script>
	<script src="https://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?474f1c1f27ad68d420703e3e8320809a" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-165605297-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- //End Universal Google Analytics Plugin by PB Web Development -->


</head>
	<body class="is_unknown v_unknown id_113 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/JCBAUTOREPAIR_Brockton.jpg?i=736" title="" /></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu mod-list">
<li class="item-101 default active deeper parent"><a href="/" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/accueil/economie" >Economie</a></li><li class="item-106"><a href="/accueil/societe" >Societe</a></li><li class="item-108"><a href="/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/accueil/sante" >Santé</a></li><li class="item-110"><a href="/accueil/politique" >Politique</a></li><li class="item-111"><a href="/accueil/sports" >Sports</a></li><li class="item-112"><a href="/accueil/culture" >Culture</a></li><li class="item-113 current active"><a href="/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/photos" >Photos</a></li><li class="item-117"><a href="/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/contactez-nous" >Contactez-nous</a></li><li class="item-391"><a href="/michelledubois" >MichelleDubois</a></li><li class="item-405"><a href="/moises" >Moises</a></li><li class="item-406"><a href="/robbie" >Robbie</a></li><li class="item-407"><a href="/congressmanlynch" >CongressmanLynch</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Élections américaines: qui est Joe Biden?		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-6143" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-6143">
											<li class="print-icon"> <a href="/accueil/outremer/6143-elections-americaines-qui-est-joe-biden?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Élections américaines: qui est Joe Biden? >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=8e1b05c8fff3569e87d5c855bf46265526cab555" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Agence France Presse (AFP)</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/accueil/outremer" itemprop="genre">OutreMer</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-11-07T17:58:54+00:00" itemprop="datePublished">
					Publication : 7 novembre 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:1" />
					Affichages : 1			</dd>						</dl>
	
	
		
								<div itemprop="articleBody">
		<p><img alt="" id="" src="/images/users/yves.cajuste/QUIESTJOEBIDEN.gif?i=608" title="" /><br />
Couronnement d'une vie passée en politique et jalonnée d'épreuves, Joe Biden, 77 ans, entrera dans les livres d'histoire comme l'homme qui a fait tomber Donald Trump.Après les tragédies familiales, deux premières tentatives présidentielles ratées et une campagne bouleversée par la pandémie, le vétéran de la politique va accomplir son rêve: pousser à nouveau les portes de la Maison Blanche, cette fois dans les habits de président.</p>

 
<p>Mais au fait, qui est ce "lion de l'histoire américaine", comme l'a qualifié Barack Obama?</p>

<p>Son épouse et sa fille tuées un mois après sa première victoire politique</p>

<p>C'est dans un brusque passage du triomphe à la douleur qu'il avait démarré, à seulement 29 ans, sa carrière nationale.</p>

<p>Engagé dans la politique locale de l'Etat du Delaware, Joe Biden détrône à la surprise générale un sénateur républicain bien installé lors des élections de 1972.</p>

<p>Jeune sénateur-élu, il fête, fringant et entouré de sa famille radieuse, la victoire en novembre 1972. Un mois plus tard, son épouse et sa fille d'un an étaient tuées dans un accident de voiture, ses deux fils blessés.</p>

<p>Ce drame, puis la perte de son fils aîné en 2015, nourrissent l'empathie qu'il offre aux Américains. La compassion, Joe Biden en a fait l'un de ses plus célèbres traits de caractère politique.</p>

<p>En 2020, le port altier de ses débuts est toujours là et les grandes envolées passionnées aussi.</p>

<p>2020: il déjoue les pronostics en décrochant la primaire démocrate</p>

<p>L'ex-bras droit de Barack Obama avait signé un revirement historique en politique américaine lorsqu'il avait décroché, au printemps, une victoire triomphante à la primaire démocrate.</p>

<p>Jugé par certains trop vieux, trop centriste, Joe Biden avait encaissé trois premiers échecs cuisants, avant de remporter une large majorité en Caroline du Sud grâce aux suffrages des électeurs afro-américains, pierre angulaire pour tout démocrate briguant la Maison Blanche.</p>

<p>Fort de cette victoire, le candidat avait rallié rapidement les soutiens des autres modérés, puis battu son grand rival Bernie Sanders.</p>

<p>Contrairement à l'âpre et longue bataille de 2016 entre ce dernier, socialiste autoproclamé, et Hillary Clinton, Joe Biden avait réussi à vite rassembler l'aile gauche du parti, animée par un même objectif: battre Donald Trump.</p>

<p>Reste à voir si le "rassembleur" modéré parviendra à tenir ses troupes une fois installé à la Maison Blanche.</p>

<p>Même si Joe Biden se présente, selon les mots de Barack Obama, avec le "programme le plus progressiste" de l'histoire des présidentielles américaines, certains à gauche le trouvent encore trop tiède. Et grincent quand il parle de reprendre le dialogue avec les républicains.</p>

<p>Deux énormes échecs dans une longue carrière politique</p>

<p>La troisième tentative fut donc la bonne pour cette figure de l'establishment, après l'échec aux primaires démocrates de 1988 et 2008.</p>

<p>Lors de son premier essai, il avait dû rapidement jeter l'éponge après avoir grandement plagié un discours du travailliste britannique Neil Kinnock.</p>

<p>Sénateur pendant plus de 35 ans (1973-2009) puis vice-président de 2009 à 2017, le septuagénaire a arpenté pendant des décennies les couloirs du pouvoir à Washington.</p>

<p>Une longue vie politique jalonnée d'épisodes controversés, mais aussi de réussites qu'il brandit aujourd'hui.</p>

<p>Numéro deux d'Obama</p>

<p>Après avoir essuyé un échec lors des primaires démocrates de 2008, il est choisi par Barack Obama comme colistier et entre avec lui à la Maison Blanche en janvier 2009, en pleine crise financière.<br />
Joe Biden facilite l'adoption par le Congrès d'un immense plan de relance de 700 milliards, dont le président lui confie la mise en oeuvre. Ce plan est crédité du rebond de l'économie américaine.</p>

<p>En 2016, fragilisé par la mort de son aîné Beau d'une tumeur au cerveau, il ne se présente pas à la présidentielle malgré sa forte popularité notamment chez les électeurs noirs et les ouvriers.</p>

<p>Sa position polémique sur les enfants noirs</p>

<p>Dans les années 1970, en pleine déségrégation, il s'oppose à la politique dite du "busing", visant à transporter en car des enfants noirs dans des écoles à majorité blanche pour favoriser la mixité.</p>

<p>Cette position satisfait alors des électeurs blancs du Delaware mais reviendra le hanter des décennies plus tard, lorsque la sénatrice noire Kamala Harris, alors sa rivale pour la primaire démocrate, la lui reproche en plein débat télévisé.</p>

<p>Affichant qu'il n'est "pas rancunier", Joe Biden la choisit malgré tout comme colistière. Première candidate noire et d'origine indienne à briguer ce poste, elle deviendra en janvier la première femme vice-présidente des Etats-Unis.</p>

<p>Populaire chez les Afro-Américains, Joe Biden avait aussi, à ses débuts comme élu local à Wilmington, prôné le développement des logements sociaux, au grand dam des habitants blancs. Et il raconte souvent comment son expérience de maître-nageur dans un quartier majoritairement noir a fondé son engagement politique.</p>

<p>Des casseroles</p>

<p>D'autres épisodes sont revenus plomber sa campagne pour la Maison Blanche: son vote pour la guerre en Irak de 2003 ou l'audition houleuse au Sénat en 1991, sous sa houlette, d'Anita Hill qui accusait le candidat à la Cour suprême Clarence Thomas de harcèlement sexuel.</p>

<p>Et son soutien appuyé à une "loi sur la criminalité" de 1994, jugée responsable de l'explosion du nombre de détenus, dont une grande proportion d'Afro-Américains.</p>

<p>"Une erreur", reconnaît aujourd'hui Joe Biden, qui insiste lui sur un autre pan de cette vaste réforme: une loi contre les violences faites aux femmes, dont il se dit "le plus fier".</p>

<p>Alliance avec Lady Gaga contre le harcèlement sexuel<br />
En 2017, il s'allie avec sa "grande amie" Lady Gaga pour lutter contre le harcèlement sexuel. Et lundi soir, la star américaine a chanté pour "Joe" lors de son dernier grand meeting de campagne.</p>

<p>Dès son arrivée à la Maison Blanche auprès de Barack Obama, en pleine crise financière, l'ex-sénateur oeuvre à l'adoption par le Congrès d'un immense plan de relance de 800 milliards de dollars.</p>

<p>Un bilan qu'il souligne à l'envi pour affirmer pouvoir à nouveau relancer l'économie, plombée cette fois par la pandémie.</p>

<p>Son bégaiement</p>

<p>"Il est en politique depuis 47 ans. Il n'a jamais rien fait sauf en 1994, quand il a fait tellement de mal à la communauté noire": Donald Trump cherche à le présenter en créature de ce "marigot" politicien qu'il dénonce sans cesse.</p>

<p>Joe Biden rétorque que cette élection marquait un choix entre les classes ouvrière et moyenne, qu'il défend, et "Park Avenue", la clinquante rue new-yorkaise symbole du riche héritier. Et souligne fièrement ses origines modestes.</p>

<p>Joseph Robinette Biden Jr. est né le 20 novembre 1942 à Scranton, en Pennsylvanie.</p>

<p>Dans les années 1950, la ville, minière et industrielle, traverse une passe difficile. Son père cherche du travail dans l'Etat voisin du Delaware puis, après des allers-retours, installe toute la famille à Wilmington. Joe Biden a dix ans. Il en fera son fief.</p>

<p>"Mon père disait toujours: 'Champion, on prend la mesure d'un homme non pas selon le nombre de fois qu'il est mis à terre, mais d'après le temps qu'il met à se relever'", rappelle-t-il sans relâche.</p>

<p>Petit garçon, il souffre des moqueries des autres pour son bégaiement. Mais dit avoir appris seul, face au miroir, à surmonter son handicap. Avec l'aide de sa mère qui lui répète alors: "Joey, ne laisse pas ça te définir (...). Tu peux y arriver". "Je vis dans le Delaware mais je suis un fils de la Pennsylvanie, né à Scranton", a martelé Joe Biden dans les dernières heures de la campagne, sillonnant son Etat natal où les sondages étaient serrés.</p>

<p>Affront ultime au démocrate, Donald Trump l'accuse d'avoir "abandonné" la Pennsylvanie et de menacer son secteur de fracturation hydraulique.</p>

<p>Trop tactile?</p>

<p>Les manières très tactiles de Joe Biden ont été dénoncées par des femmes qui trouvaient ces gestes déplacés. Promettant de faire désormais attention à "l'espace personnel" des autres, le démocrate s'était excusé en avril 2019.<br />
Lui-même accusé d'agression sexuelle ou harcèlement par plus d'une dizaine de femmes, Donald Trump n'a que peu commenté les graves accusations d'une femme, Tara Reade, qui affirme que Joe Biden l'a agressée dans les années 1990. Ce qu'il rejette catégoriquement.</p>

<p>Faisant campagne pour lui aux quatre coins du pays, son épouse Jill Biden, 69 ans, est restée discrète face à cette accusation.</p>

<p>Son épouse</p>

<p>Enseignante dynamique, elle est l'un de ses meilleurs atouts de campagne. Le couple s'est marié en 1977 et a une fille, Ashley. Encore petits, ses deux fils survivants, Beau et Hunter, lui avaient eux-mêmes suggéré d'épouser Jill, a raconté Joe Biden dans des mémoires, où il affirmait: "Elle m'a redonné la vie".</p>

<p>"Cela ne disparaît jamais": très proche de sa famille, il évoque souvent la douleur qui l'habite encore depuis le décès en 2015 de son aîné, Beau Biden, d'un cancer du cerveau. Une perte qui l'avait retenu de se lancer dans la présidentielle de 2016.</p>

<p>Veuf après l'accident de voiture tragique, Joe Biden avait pris, en janvier 1973, ses fonctions de sénateur au chevet du lit d'hôpital de ses fils blessés.</p>

<p>Encore aujourd'hui, il s'arrête souvent saluer des pompiers en rappelant que ce sont eux qui ont "sauvé la vie" de ses garçons. Et la sienne.</p>

<p>Quand il échappe à la mort</p>

<p>En 1988, les pompiers l'avaient transporté en urgence à l'hôpital après une rupture d'anévrisme. Son état avait été jugé si grave qu'un prêtre avait été appelé pour lui donner les derniers sacrements.</p>

<p>Catholique fier de ses origines irlandaises, Joe Biden se rend tous les dimanches, ou presque, à la petite église St. Joseph on the Brandywine dans son quartier cossu de Wilmington.</p>

<p>C'est là, dans le cimetière, que reposent ses parents, sa première épouse Neilia et sa fillette Naomi ainsi que, plus loin sous une pierre tombale décorée de petits drapeaux américains, Beau.</p>

<p>En janvier, Joe Biden avait confié à propos de son fils: "Tous les matins je me lève et (...) me demande: 'Est-il fier de moi?'".</p>

<p>&nbsp;</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://infohaiti.net/accueil/outremer/6143-elections-americaines-qui-est-joe-biden"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://infohaiti.net/accueil/outremer/6143-elections-americaines-qui-est-joe-biden"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="&Eacute;lections am&eacute;ricaines: qui est Joe Biden?" data-count="horizontal" data-via="" data-url="http://infohaiti.net/accueil/outremer/6143-elections-americaines-qui-est-joe-biden" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="OUFFFFFFFFFFFFFFF  !" aria-label="Article suivant&nbsp;: OUFFFFFFFFFFFFFFF  !" href="/accueil/outremer/6142-oufffffffffffffff" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.sec.state.ma.us/wheredoivotema/bal/MyElectionInfo.aspx" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/localiser1.fw.png?i=585" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.mass.gov/doc/covid-19-dashboard-may-23-2020/download" target="_top" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/coronavisrusMass.fw-2.png?i=510" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://www.coronavirusworldnews.com/map/" title=""><img alt="" src="/images/users/yves.cajuste/coronavirusMAP.jpg?i=077" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/accueil/outremer" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://www.youtube.com/user/InfoHaitinet?feature=mhee" title=""><img alt="" border="0" src="/images/stories/youtube-logo.png" title="" width="75" /></a></p>
</div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>