<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="https://infohaiti.net/accueil/outremer/5759-discours-de-lesly-conde-ex-consul-general-d-haiti-a-chicago-a-l-occasion-du-deces-de-jean-robert-metellus" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Yves Cajuste" />
	<meta property="og:title" content="Discours de Lesly Condé, Ex-Consul Général d’Haïti à Chicago à l'occasion du Décès de Jean-Robert Métellus le 28 Avril dernier" />
	<meta property="twitter:title" content="Discours de Lesly Condé, Ex-Consul Général d’Haïti à Chicago à l'occasion du Décès de Jean-Robert Métellus le 28 Avril dernier" />
	<meta property="og:description" content="Chicago, le 3 mai 2020Distingués compatriotes de partout,Dear compatriots everywhere,Frè m ak sè m yo,En ce difficile moment de nos existences, nous voici réunis de manière virtuelle en cette lugubre journée de mai pour nous réconforter mutuellement alors que nous faisons face à une dure réa..." />
	<meta property="twitter:description" content="Chicago, le 3 mai 2020Distingués compatriotes de partout,Dear compatriots everywhere,Frè m ak sè m yo,En ce difficile moment de nos existences, nous voici réunis de manière virtuelle en cette lugubre journée de mai pour nous réconforter mutuellement alors que nous faisons face à une dure réa..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Discours de Lesly Condé, Ex-Consul Général d’Haïti à Chicago à l'occasion du Décès de Jean-Robert Métellus le 28 Avril dernier</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?2fa0992e6cf14baa3c0f781ce2dd5a72" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2fa0992e6cf14baa3c0f781ce2dd5a72" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2fa0992e6cf14baa3c0f781ce2dd5a72" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?2fa0992e6cf14baa3c0f781ce2dd5a72" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?2fa0992e6cf14baa3c0f781ce2dd5a72" type="text/javascript"></script>
	<script src="https://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?2fa0992e6cf14baa3c0f781ce2dd5a72" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-165605297-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- //End Universal Google Analytics Plugin by PB Web Development -->


</head>
	<body class="is_unknown v_unknown id_113 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu mod-list">
<li class="item-101 default active deeper parent"><a href="/" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/accueil/economie" >Economie</a></li><li class="item-106"><a href="/accueil/societe" >Societe</a></li><li class="item-107"><a href="/accueil/education" >Education</a></li><li class="item-108"><a href="/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/accueil/sante" >Santé</a></li><li class="item-110"><a href="/accueil/politique" >Politique</a></li><li class="item-111"><a href="/accueil/sports" >Sports</a></li><li class="item-112"><a href="/accueil/culture" >Culture</a></li><li class="item-113 current active"><a href="/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/photos" >Photos</a></li><li class="item-116"><a href="/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=114" title="" /></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Discours de Lesly Condé, Ex-Consul Général d’Haïti à Chicago à l'occasion du Décès de Jean-Robert Métellus le 28 Avril dernier		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5759" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5759">
											<li class="print-icon"> <a href="/accueil/outremer/5759-discours-de-lesly-conde-ex-consul-general-d-haiti-a-chicago-a-l-occasion-du-deces-de-jean-robert-metellus?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Discours de Lesly Condé, Ex-Consul Général d’Haïti à Chicago à l&#039;occasion du Décès de Jean-Robert Métellus le 28 Avril dernier >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=c00a934220fecb89799384ab33a331ace1756721" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Yves Cajuste</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/accueil/outremer" itemprop="genre">OutreMer</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-05-03T17:32:59+00:00" itemprop="datePublished">
					Publication : 3 mai 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:13" />
					Affichages : 13			</dd>						</dl>
	
	
		
								<div itemprop="articleBody">
		<p>Chicago, le 3 mai 2020<br />
Distingués compatriotes de partout,<br />
Dear compatriots everywhere,<br />
Frè m ak sè m yo,<br />
En ce difficile moment de nos existences, nous voici réunis de manière virtuelle en cette lugubre journée de mai pour nous réconforter mutuellement alors que nous faisons face à une dure réalité que tous, nous avons du mal à accepter. C&amp;#39;est le moment de rendre un dernier hommage à un ami, un frère, un compatriote qui, nous le savons tous, ne pourra jamais être remplacé.</p>

 
<p>Jean Robert Métellus a, en effet, su gagner le respect et l'affection de toute la Communauté haïtienne de Chicago et des environs. Ayant passé quatorze années comme Consul Général d'Haïti dans la ville de Jean-Baptiste DuSable, je garde de ce gentleman de précieux souvenirs qui peuvent raviver ma confiance en la nature humaine. Jean Robert Métellus a quitté ce monde souvent hostile et insensible. Il n&amp;#39;a pas changé le monde mais sa vie a servi à nous démontrer qu&amp;#39;une attitude calme et rationnelle est la meilleure façon de représenter une cause. C&amp;#39;est ce que Jean Robert Métellus a fait à la tête du mouvement Men Kontre, et comme principal animateur de l'émission radiophonique du même nom.<br />
Ceux qui ont eu le privilège de côtoyer Jean Robert Métellus savent qu'il tenait beaucoup à Haïti, son pays natal, à l’amélioration des conditions d’existence de ses compatriotes et particulièrement à la ville des Gonaïves dont il est originaire. Jean Robert Métellus fut un père de famille exemplaire. Très discipliné, il travailla pendant 35 ans pour la même entreprise, et n&amp;#39;eut que des amis. Il s&amp;#39;éteint à 66 ans. La fin vient toujours trop vite quand on est tant aimé et qu'on a tant de bonnes choses à offrir.</p>

<p>Je tiens à présenter mes humbles condoléances à sa veuve Durcie, ses enfants Jean, Pascale, Rodney et Robert. Mes condoléances vont aussi à tous les parents et amis; où qu'ils se trouvent. Cette douleur doit être particulièrement atroce pour sa mère Innocia encore vivante. Je suis sûr que la famille la protègera.<br />
Dear compatriots everywhere,<br />
At this very difficult time in our existences, we are gathered virtually on this grim day of the month of May in order to comfort one another in the face of a harsh reality that we are not quite prepared to accept. Now has come the time to pay a final tribute to a compatriot, a friend, a brother whose life has just ended, and who, we all know, can never be replaced.<br />
Jean Robert Métellus has indeed earned the admiration and respect of the Chicago Haitian Community. Having spent fourteen years as Consul General of Haiti in the city of Jean-Baptiste DuSable, I cherish so many priceless memories of this gentleman who has, somewhat, revived my trust in human nature. Jean Robert Métellus left a world that is often hostile and insensitive. His time on this earth has served to teach us that a calm and rational demeanor is the best way to represent a cause. That is what Jean Robert Métellus has always done at the helm of the Men Kontre Organization, and with the radio show that bears the same title.<br />
Those who have had the good fortune of interacting with Jean Robert Métellus know about the love he had in his heart for Haiti, his brothers and sisters and especially for his native town of Gonaïves. He was the perfect example of what a family man should be. Highly disciplined, this civil engineer spent 35 years working for the same company, and made everyone his friend. He reached the end of his journey at the age of 66. Death always comes too soon for someone who is so loved and has so much to give.<br />
I offer my humble condolences to his widow Durcie, his children Jean, Pascale, Rodney and Robert. My condolences also go to all relatives and friends, wherever they are. This ordeal has to be particularly atrocious for Jean Robert&amp;#39;s mother Innocia who is alive.<br />
l am sure the family is surrounding and protecting her.</p>

<p>Frè m ak sè m Yo,<br />
Se sikonstans yo ki fè nou pa kapab reyini kòt a kòt nan moman sa a, men se mwayen sa a ki pèmèt nou youn rekonfòte lòt pandan nou devan yon reyalite terib ki difisil pou nou aksepte. Nan moman sa a, n ap mete vwa nou ansanm pou nou di konpatriyòt nou, zanmi nou, frè nou Jean Robert Métellus yon dènye orevwa. Nou tout konnen gwo moso sa a pa p jwenn ranplasman.<br />
Se tout Kominote Ayisyen Chikago a ki gen anpil respè avèk admirasyon pou Jean Robert Métellus. Mw te gen chans konnen li byen pandan 14 lane mw te pase Chikago kòm Konsil Jeneral Ayiti.<br />
Se lè sa a mwen te dekouvri yon moun ki respekte tout moun, ki renmen peyi l avèk kominote l. Lavi Jean Robert Métellus montre nou tout kouman yon lidè ki gen yon bon atitid, kapab fè bon bagay . Se sa li fè avèk Òganizasyon Men Kontre menm jan avèk emisyon radyo Men Kontre a. Jean Robert Métellus se te yon bon egzanp kòm pèd fanmi. Se te yon egzanp pasyans avèk disiplin. Se yon bèl limyè ki etenn a 66 lane. Lanmò toujou vini twò vit pou yon moun ki gen anpil bagay pou l ofri epi anpil moun ki konte sou li.</p>

<p>M ap prezante kondoleyans mwen bay madanm Jean Robert Métellus avèk pitit li. Gen anpil paran avèk zanmi ki nan lapenn toupatou. Mw prezante yo kondoleyans mwen tou. Kanta pou manman Jean Robert Métellus ki vivan, mw konnen kouman moman sa a difisil pou li. Mw konnen fanmi an ap antoure l, pwoteje l.<br />
An nou mande gran mèt la pou l akonpaye Jean Robert Métellus, pwoteje l epi akòde l yon etènite ki gen anpil lanmou, amoni avèk lapè.<br />
Let';s ask the Lord to accompany Jean Robert Métellus, protect him and grant him an eternity of harmony, love and peace.<br />
Demandons au Seigneur d'accompagner Jean Robert Métellus, de le protéger et de lui accorder une éternité d'harmonie, de paix et d'amour.<br />
MERCI DE VOTRE ATTENTION!<br />
THANKS FOR YOUR ATTENTION!<br />
MÈSI POU ATANSYON NOU!<br />
Lesly Condé<br />
Ami de la famille<br />
Ex-Consul Général d’Haïti à Chicago<br />
26 août 2004 - 25 mai 2018</p>

<p>&nbsp;</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl fastsocialshare-button_count">
				<div class="fb-like"
					data-href="http://www.infohaiti.net/accueil/outremer/5759-discours-de-lesly-conde-ex-consul-general-d-haiti-a-chicago-a-l-occasion-du-deces-de-jean-robert-metellus"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://www.infohaiti.net/accueil/outremer/5759-discours-de-lesly-conde-ex-consul-general-d-haiti-a-chicago-a-l-occasion-du-deces-de-jean-robert-metellus"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="Discours de Lesly Cond&eacute;, Ex-Consul G&eacute;n&eacute;ral d&rsquo;Ha&iuml;ti &agrave; Chicago &agrave; l&#039;occasion du D&eacute;c&egrave;s de Jean-Robert M&eacute;tellus le 28 Avril dernier" data-count="horizontal" data-via="" data-url="http://www.infohaiti.net/accueil/outremer/5759-discours-de-lesly-conde-ex-consul-general-d-haiti-a-chicago-a-l-occasion-du-deces-de-jean-robert-metellus" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Jean-Robert Antoine, In Memoriam" aria-label="Article précédent&nbsp;: Jean-Robert Antoine, In Memoriam" href="/accueil/outremer/5754-jean-robert-antoine-in-memoriam" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Précédent</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Chicago-Illinois: In remembrance of Jean Robert Metellus (Vidéo)" aria-label="Article suivant&nbsp;: Chicago-Illinois: In remembrance of Jean Robert Metellus (Vidéo)" href="/accueil/outremer/5753-chicago-illinois-in-remembrance-of-jean-robert-metellus" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.sec.state.ma.us/wheredoivotema/bal/MyElectionInfo.aspx" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/localiser1.fw.png?i=585" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p class="pull-center"><a href="https://www.mass.gov/resource/information-on-the-outbreak-of-coronavirus-disease-2019-covid-19" target="_blank" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/users/yves.cajuste/coronavisrusMass.fw-1.png?i=063" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://www.coronavirusworldnews.com/map/" title=""><img alt="" src="/images/users/yves.cajuste/coronavirusMAP.jpg?i=077" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/accueil/outremer" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>