<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="https://infohaiti.net/accueil/outremer/5628-soyez-patients-c-est-ca-la-democratie-les-caucus-etrange-vote-de-l-iowa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Agence France Presse (AFP)" />
	<meta property="og:title" content="L’Iowa lance les primaires démocrates et la course à la Maison-Blanche  " />
	<meta property="og:description" content="Les démocrates de l’Iowa ont commencé à voter lundi lors de la première étape du marathon des primaires, pour laquelle Bernie Sanders fait figure de favori, afin de désigner le candidat qui affrontera Donald Trump à la présidentielle américaine. Au coup d’envoi, à 19 h, heure locale, les élect..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>L’Iowa lance les primaires démocrates et la course à la Maison-Blanche  </title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?64348b66c33d0a6cac9b91e1093834dd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?64348b66c33d0a6cac9b91e1093834dd" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?64348b66c33d0a6cac9b91e1093834dd" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?64348b66c33d0a6cac9b91e1093834dd" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?64348b66c33d0a6cac9b91e1093834dd" type="text/javascript"></script>
	<script src="https://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?64348b66c33d0a6cac9b91e1093834dd" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_113 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid"></div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu mod-list">
<li class="item-101 default active deeper parent"><a href="/" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/accueil/economie" >Economie</a></li><li class="item-106"><a href="/accueil/societe" >Societe</a></li><li class="item-107"><a href="/accueil/education" >Education</a></li><li class="item-108"><a href="/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/accueil/sante" >Santé</a></li><li class="item-110"><a href="/accueil/politique" >Politique</a></li><li class="item-111"><a href="/accueil/sports" >Sports</a></li><li class="item-112"><a href="/accueil/culture" >Culture</a></li><li class="item-113 current active"><a href="/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/photos" >Photos</a></li><li class="item-116"><a href="/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=003" title="" /></p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://youtu.be/8BwwJWzl0dE" onclick="window.open(this.href, '', 'resizable=yes,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;" title="">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span style="font-size:24px;"><span style="font-family:Georgia,serif;">&nbsp;&nbsp;&nbsp;</span>&nbsp;&nbsp;</span></a><span style="font-size:24px;"><span style="font-family:Georgia,serif;"><a href="https://youtu.be/8BwwJWzl0dE" title="">&nbsp;&nbsp;<span style="color:#ff0000;"> Video AD : Click Here</span></a></span></span></p>

<p>___________________________________________________________________________________________________________</p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			L’Iowa lance les primaires démocrates et la course à la Maison-Blanche  		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5628" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5628">
											<li class="print-icon"> <a href="/accueil/outremer/5628-soyez-patients-c-est-ca-la-democratie-les-caucus-etrange-vote-de-l-iowa?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < L’Iowa lance les primaires démocrates et la course à la Maison-Blanche   >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=4ce20b5276fb8aa91dadd679fadf49129068c36f" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Agence France Presse (AFP)</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/accueil/outremer" itemprop="genre">OutreMer</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-02-04T05:32:14+00:00" itemprop="datePublished">
					Publication : 4 février 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:6" />
					Affichages : 6			</dd>						</dl>
	
	
		
								<div itemprop="articleBody">
		<p>Les démocrates de l’Iowa ont commencé à voter lundi lors de la première étape du marathon des primaires, pour laquelle Bernie Sanders fait figure de favori, afin de désigner le candidat qui affrontera Donald Trump à la présidentielle américaine.</p>

 
<p>Au coup d’envoi, à 19 h, heure locale, les électeurs réunis dans des « caucus », ou assemblées organisées dans quelque 1.700 salles, écoles ou gymnases se sont regroupés physiquement derrière des tables décorées aux couleurs du candidat de leur choix.</p>

<p>Ce qui complique les pronostics et rend possibles les surprises.</p>

<p>Le sénateur Sanders, battu de peu ici par Hillary Clinton il y a quatre ans, était en tête dans les derniers sondages dans cet État et compte sur une victoire pour prendre l’ascendant sur l’ancien vice-président Joe Biden qui domine, lui, la course au niveau national.</p>

<p>Suivent, dans les intentions de vote, l’ex-maire Pete Buttigieg et les sénatrices Elizabeth Warren et Amy Klobuchar, sur un total de onze candidats encore en lice.</p>

<p>« Sanders inspire beaucoup de jeunes, beaucoup d’électeurs démoralisés qui, sans lui, n’iraient pas voter », dit dans une salle de basket de Des Moines, la capitale, Luke Elzinga, un bénévole de 28 ans qui participe à la campagne du candidat de 78 ans. « Et donc je pense qu’il est le meilleur pour battre Trump. »</p>

<p>Joe Biden, qui a passé la journée à rendre visite aux petites mains de sa campagne, apportant des pizzas dans un local à Des Moines, a lui prédit un résultat « très serré ».</p>

<p>Ce petit État rural, enneigé en cette période de l’année, lance la saison des primaires depuis les années 1970. Il est important parce qu’il est le premier: le nombre de délégués en jeu est négligeable (ce sont ces délégués qui désigneront in fine le candidat investi), mais un bon résultat ou une contre-performance peut changer la dynamique d’une candidature.</p>

<p>&nbsp;</p>

<p>Trouver celui qui battra le président</p>

<p>Près de la moitié des électeurs se disaient encore indécis la semaine dernière. « La seule question que je me pose, c’est: qui va gagner » contre Donald Trump, dit une électrice, Kim Robinson, 67 ans.</p>

<p>Car au-delà des clivages de programme entre l’aile gauche, représentée par Bernie Sanders et Elizabeth Warren, et un courant plus modéré, porté par Joe Biden, Pete Buttigieg ou encore Amy Klobuchar, la base démocrate espère surtout trouver celui ou celle qui sera le plus à même de battre le président sortant le 3 novembre.</p>

<p>Le milliardaire républicain, également soumis à des primaires pour la forme, a dépêché lundi dans l’Iowa ses deux fils aînés, Donald Junior et Eric Trump, pour mettre l’accent sur la supposée dérive gauchiste des démocrates, son leitmotiv.</p>

<p>« Quand je vois les idéaux socialiste et communiste être mis en avant, on a tendance à se dire que c’est une blague », « mais ce n’est pas une blague », a mis en garde Donald Jr.</p>

<p>Dimanche, sur la chaîne Fox News, l’ex-magnat de l’immobilier avait encore gratifié les démocrates de « petits surnoms ». Sanders? « Un communiste ». Biden? « Joe l’endormi ». Quant à Warren, elle ne « sait pas dire la vérité ».</p>

<p>L’ombre présidentielle plane d’autant plus sur cette primaire que Donald Trump doit prononcer mardi son discours annuel sur l’état de l’Union avant d’obtenir, mercredi, un acquittement quasi certain lors de son procès en destitution au Sénat.</p>

<p>&nbsp;</p>

<p>Un État qui se gagne sur le terrain</p>

<p>« Depuis un an, chacun d’entre nous tente de prouver qu’il est le plus apte à battre Donald Trump », a dit lundi Pete Buttigieg sur CNN. « Cela nous oblige à démontrer qu’on est capable de mobiliser les gens, d’obtenir le soutien des électeurs. Ce processus commence ici dans l’Iowa. »</p>

<p>Qu’ils soient âgés, comme Bernie Sanders et Joe Biden (77 ans), ou nouveaux venus, comme Pete Buttigieg, 38 ans, chacun veut être ce candidat.</p>

<p>Bernie Sanders s’appuie sur les minorités et les jeunes, la génération « la plus progressiste de l’histoire de ce pays », proclame-t-il.</p>

<p>« Sortez et frappez aux portes », a-t-il exhorté, en sachant que les jeunes participent habituellement moins aux « caucus » que les plus âgés.</p>

<p>Ses partisans réfutent l’idée que son étiquette socialiste et sa promesse d’une « révolution politique » fassent obstacle à une victoire en novembre.</p>

<p>Joe Biden joue la carte de l’expérience et de la réconciliation nationale.</p>

<p>« Qui sera prêt dès le premier jour à décrocher son téléphone pour appeler n’importe quel dirigeant mondial? », a demandé celui qui accompagna Barack Obama pendant huit ans à la Maison Blanche.</p>

<p>Comme Pete Buttigieg, le candidat Andrew Yang, un entrepreneur qui a surgi de nulle part dans cette campagne, courtise explicitement les électeurs républicains et notamment ceux qui ont voté Donald Trump en 2016.</p>

<p>Le milliardaire Michael Bloomberg, ex-maire de New York, fait lui l’impasse sur ces « caucus » et concentre son immense fortune sur des États votant plus tard et qui rapporte beaucoup de délégués en vue de l’investiture. Il était lundi en Californie, à plus de 2 000 km de distance.</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="http://infohaiti.net/accueil/outremer/5628-soyez-patients-c-est-ca-la-democratie-les-caucus-etrange-vote-de-l-iowa"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh fb-shareme-core">
					<div class="fb-share-button fb-shareme-core"
						data-href="http://infohaiti.net/accueil/outremer/5628-soyez-patients-c-est-ca-la-democratie-les-caucus-etrange-vote-de-l-iowa"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/intent/tweet" data-dnt="true" class="twitter-share-button"  data-text="L&rsquo;Iowa lance les primaires d&eacute;mocrates et la course &agrave; la Maison-Blanche  " data-count="horizontal" data-via="" data-url="http://infohaiti.net/accueil/outremer/5628-soyez-patients-c-est-ca-la-democratie-les-caucus-etrange-vote-de-l-iowa" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Le procès historique de Donald Trump débute aujourd'hui: voici ce qu'il faut savoir" aria-label="Article suivant&nbsp;: Le procès historique de Donald Trump débute aujourd'hui: voici ce qu'il faut savoir" href="/accueil/outremer/5621-le-proces-historique-de-donald-trump-debute-aujourd-hui-voici-ce-qu-il-faut-savoir" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/accueil/outremer" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>