<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="https://infohaiti.net/accueil/justice/5572-seisme-a-washington-les-democrates-lancent-une-procedure-de-destitution-contre-trump" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Agence France Presse (AFP)" />
	<meta property="og:image" content="https://infohaiti.net/images/2019International/Pelosi_Trump.jpg?i=684" />
	<meta property="og:title" content="Séisme à Washington: les démocrates lancent une procédure de destitution contre Trump" />
	<meta property="og:description" content="Les démocrates ont lancé mardi à Washington la première étape d'une mise en accusation solennelle de Donald Trump, soupçonné d'avoir demandé au président ukrainien d'enquêter sur son rival politique Joe Biden, une procédure rare et explosive qui a toutefois peu de chances d'aboutir à la destitut..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Séisme à Washington: les démocrates lancent une procédure de destitution contre Trump</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="https://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script>
	<script src="https://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="https://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?bc47a475ef6d400f001b626ed601c537" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_114 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu mod-list">
<li class="item-101 default active deeper parent"><a href="/" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/accueil/economie" >Economie</a></li><li class="item-106"><a href="/accueil/societe" >Societe</a></li><li class="item-107"><a href="/accueil/education" >Education</a></li><li class="item-108"><a href="/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/accueil/sante" >Santé</a></li><li class="item-110"><a href="/accueil/politique" >Politique</a></li><li class="item-111"><a href="/accueil/sports" >Sports</a></li><li class="item-112"><a href="/accueil/culture" >Culture</a></li><li class="item-113"><a href="/accueil/outremer" >OutreMer</a></li><li class="item-114 current active"><a href="/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/photos" >Photos</a></li><li class="item-116"><a href="/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=003" title="" /></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Séisme à Washington: les démocrates lancent une procédure de destitution contre Trump			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5572" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5572">
											<li class="print-icon"> <a href="/accueil/justice/5572-seisme-a-washington-les-democrates-lancent-une-procedure-de-destitution-contre-trump?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Séisme à Washington: les démocrates lancent une procédure de destitution contre Trump >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=648344936fbdddbd0d50713385c1cc6a2e59cb00" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Agence France Presse (AFP)</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/accueil/justice" itemprop="genre">Justice</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-09-25T01:47:46+00:00" itemprop="datePublished">
					Publication : 25 septembre 2019				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:20" />
					Affichages : 20			</dd>						</dl>
	
	
		
								<div itemprop="articleBody">
		<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2019International/Pelosi_Trump.jpg?i=684" title="La présidente démocrate de la Chambre des représentants, Nancy Pelosi, et le président américain Donald Trump" /></p>

<p>Les démocrates ont lancé mardi à Washington la première étape d'une mise en accusation solennelle de Donald Trump, soupçonné d'avoir demandé au président ukrainien d'enquêter sur son rival politique Joe Biden, une procédure rare et explosive qui a toutefois peu de chances d'aboutir à la destitution du président américain.<br />
En dépit des nombreuses affaires qui ont secoué les premières années de la présidence de M. Trump, ce coup de tonnerre politique représente l'attaque la plus frontale contre le milliardaire républicain.<br />
"Une chasse aux sorcières de caniveau", a immédiatement dénoncé le président, recevant la nouvelle à New York où il s'était rendu pour l'Assemblée générale de l'ONU.</p>

 
<p>Ironie du calendrier, Donald Trump se trouvait lors de l'annonce chez lui à la "Trump Tower", le gratte-ciel qu'il avait choisi pour annoncer en 2015 sa candidature à la Maison Blanche.</p>

<p>- Pari risqué -<br />
"Aujourd'hui, j'annonce que la Chambre des représentants ouvre une enquête officielle en vue d'une procédure de destitution" de M. Trump, a annoncé la présidente démocrate de la chambre basse, Nancy Pelosi.<br />
"Les actes du président jusqu'à ce jour ont violé la Constitution", a-t-elle accusé lors d'une allocution au Congrès.<br />
A quelque 400 jours de l'élection présidentielle de novembre 2020, déclencher cette procédure, impopulaire dans les sondages et à l'issue très incertaine, représente un pari risqué.<br />
La Chambre, à majorité démocrate, sera chargée de mener la procédure de mise en accusation ("impeachment" en anglais). Si celle-ci aboutit, le Sénat, contrôlé par les républicains qui restent en majorité fidèles à M. Trump, devra conduire le "procès" du président, conclu par un verdict.<br />
Il semble peu probable, dans l'état actuel des choses, que suffisamment de sénateurs républicains se retournent contre M. Trump.<br />
Seuls deux présidents américains ont été mis en accusation dans l'Histoire: les démocrates Andrew Johnson en 1868 et Bill Clinton, poursuivi pour "parjure" en 1998 après sa liaison avec la stagiaire de la Maison Blanche Monica Lewinsky.</p>

<p>Jamais un président n'a été destitué aux Etats-Unis.<br />
Espérant briguer un second mandat en novembre 2020, le républicain de 73 ans a jugé "ridicule" l'idée d'être destitué, affirmant que cette procédure lui serait au contraire bénéfique dans les urnes.<br />
Cette éventualité a justement longtemps freiné Nancy Pelosi. L'habile stratège de 79 ans craignait que les électeurs ne sanctionnent en 2020 un parti qui passerait trop de temps à cibler le républicain, plutôt qu'à parler des sujets qui les préoccupent profondément, comme l'économie et la santé.</p>

<p>- Affaire ukrainienne -<br />
Sous pression, M. Trump a finalement accepté de publier le contenu de sa conversation avec le président ukrainien Volodymyr Zelensky, au coeur de l'affaire.<br />
Directement concerné par ce dossier, le candidat démocrate à la Maison Blanche Joe Biden, 76 ans, s'est mardi rallié aux partisans de l'ouverture d'une procédure de destitution contre Donald Trump.<br />
Pour l'ancien vice-président de Barack Obama et favori de la primaire démocrate, l'affaire ukrainienne est personnelle: les démocrates soupçonnent M. Trump d'avoir poussé, en mettant dans la balance une aide militaire destinée à l'Ukraine, son homologue ukrainien à enquêter sur Joe Biden et son fils, Hunter.<br />
Ce dernier a travaillé pour un groupe gazier ukrainien à partir de 2014, lorsque son père était vice-président.<br />
Donald Trump a admis publiquement avoir mentionné Joe et Hunter Biden lors de la conversation controversée, mais dément fermement avoir fait pression sur l'Ukraine.<br />
En pleine tourmente, le président tente de retourner les soupçons contre M. Biden, l'accusant avec son fils, sans avancer de preuve, d'être "corrompus".<br />
Toute cette affaire a éclaté lorsqu'un mystérieux lanceur d'alerte, membre des services de renseignement américains, a fait en août un signalement à sa hiérarchie concernant une conversation téléphonique de Donald Trump avec M. Zelensky.<br />
Selon plusieurs médias américains, la Maison Blanche pourrait autoriser la transmission de son signalement aux élus américains, et étudie, avec des responsables du renseignement, la possibilité que le lanceur d'alerte soit entendu par des membres du Congrès.<br />
Ce lanceur d'alerte est prêt à témoigner devant une commission du Congrès si les conditions de sécurité sont réunies, a déclaré mardi son avocat, qui a également dit "applaudir la décision de publier le signalement", sans donner plus de précision. "Nous attendons la publication du signalement dans son intégralité", a ajouté l'avocat dans un communiqué consulté par l'AFP.<br />
Après la vaste enquête russe et de multiples investigations parlementaires, c'est finalement le dossier ukrainien qui a fait céder les digues chez les démocrates les plus réticents, Nancy Pelosi en tête. De plus en plus se sont ralliés à l'idée de lancer l'enquête solennelle.<br />
Chez les candidats à la primaire démocrate, les plus progressistes, Elizabeth Warren en tête mais aussi Bernie Sanders ou Kamala Harris, tous sénateurs, appellent depuis déjà plusieurs mois à lancer une procédure de destitution</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><script>
					var loadAsyncDeferredFacebook = function() {
						(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) return;
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.0";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));
					}
	
			  		if (window.addEventListener)
						window.addEventListener("load", loadAsyncDeferredFacebook, false);
					else if (window.attachEvent)
						window.attachEvent("onload", loadAsyncDeferredFacebook);
					else
				  		window.onload = loadAsyncDeferredFacebook;
					</script><div class="fastsocialshare-share-fbl button_count">
				<div class="fb-like"
					data-href="http://infohaiti.net/accueil/justice/5572-seisme-a-washington-les-democrates-lancent-une-procedure-de-destitution-contre-trump"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
					<div class="fb-share-button"
						data-href="http://infohaiti.net/accueil/justice/5572-seisme-a-washington-les-democrates-lancent-une-procedure-de-destitution-contre-trump"
						data-layout="button"
						data-size="small">
					</div></div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="S&eacute;isme &agrave; Washington: les d&eacute;mocrates lancent une proc&eacute;dure de destitution contre Trump" data-count="horizontal" data-via="" data-url="http://infohaiti.net/accueil/justice/5572-seisme-a-washington-les-democrates-lancent-une-procedure-de-destitution-contre-trump" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Justice pour Yves Dambreville" aria-label="Article suivant&nbsp;: Justice pour Yves Dambreville" href="/accueil/justice/5560-justice-pour-yves-dambreville" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a>
</p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/accueil/justice" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="114" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>