<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
			<base href="http://infohaiti.net/index.php/accueil/societe/4970-18-morts-dans-un-accident-sur-le-trajet-port-de-paix-port-au-prince" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="og:image" content="http://infohaiti.net/images/societe/accidentGrosMorne_1.gif" />
	<meta name="og:title" content="18 morts dans un accident sur le trajet Port-de-Paix-Port-au-Prince" />
	<meta name="og:description" content="Le bus l’Union assurait le trajet Port-de-Paix/Port-au-Prince quand il est tombé ce matin au niveau de Morne La Crête (Gros Morne, Artibonite). Selon Victor Innocent, un journaliste local, l’accident a provoqué la mort de 18 personnes et plus d’une cinquantaine de blessés. Le bilan est encore partie..." />
	<meta name="author" content="Jean Daniel Sénat" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>18 morts dans un accident sur le trajet Port-de-Paix-Port-au-Prince</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arkbootstrap&format=json" rel="stylesheet" type="text/css" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_106 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu">
<li class="item-101 default active deeper parent"><a href="/index.php" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/index.php/accueil/economie" >Economie</a></li><li class="item-106 current active"><a href="/index.php/accueil/societe" >Societe</a></li><li class="item-107"><a href="/index.php/accueil/education" >Education</a></li><li class="item-108"><a href="/index.php/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/index.php/accueil/sante" >Santé</a></li><li class="item-110"><a href="/index.php/accueil/politique" >Politique</a></li><li class="item-111"><a href="/index.php/accueil/sports" >Sports</a></li><li class="item-112"><a href="/index.php/accueil/culture" >Culture</a></li><li class="item-113"><a href="/index.php/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/index.php/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/index.php/photos" >Photos</a></li><li class="item-116"><a href="/index.php/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/index.php/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/index.php/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/index.php/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/index.php/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<img alt="" class="pull-center" id="" src="/images/2016Banners/MCTV_In_NewJersey.gif?i=364" style="" title="" /></div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				18 morts dans un accident sur le trajet Port-de-Paix-Port-au-Prince			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/accueil/societe/4970-18-morts-dans-un-accident-sur-le-trajet-port-de-paix-port-au-prince?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article < 18 morts dans un accident sur le trajet Port-de-Paix-Port-au-Prince >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimer</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=771cd83a4524c68fd0215be921b8d24cf5df70a2" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Jean Daniel Sénat</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/accueil/societe" itemprop="genre">Societe</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-01-09T03:04:10+00:00" itemprop="datePublished">
					Publication : 9 janvier 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:28" />
					Affichages : 28			</dd>						</dl>
	
	
				
							<div class="pull-left item-image"> <img src="/images/societe/accidentGrosMorne_1.gif" alt="Accident mortel à Gros Morne (Haïti)" itemprop="image"/> </div>
				<div itemprop="articleBody">
		<p><strong><span style="font-size:16px;">Le bus l’Union assurait le trajet Port-de-Paix/Port-au-Prince quand il est tombé ce matin au niveau de Morne La Crête (Gros Morne, Artibonite). Selon Victor Innocent, un journaliste local, l’accident a provoqué la mort de 18 personnes et plus d’une cinquantaine de blessés. Le bilan est encore partiel.&nbsp;</span></strong><br />
Le bus transportait 64 passagers de Port-de-Paix à destination de Port-au-Prince. 18 d’entre eux ne verront plus la capitale haïtienne, selon le dernier bilan encore partiel. « 11 sont morts sur place. Les autres sont décédés sur le chemin de l’hôpital ou à l’hôpital », a expliqué Victor Innocent, journaliste.</p>

 
<p>Les blessés reçoivent les soins que nécessitent leur cas à l’hôpital de Gros-Morne et aux Gonaïves. Les causes de l’accident demeurent encore inconnues. Selon Victor Innocent, citant le mécanicien de l’autobus, l’appareil a fait plusieurs arrêts sur la route, afin de résoudre certaines pannes. « Mais à chacun de ces arrêts, le chauffeur n’arrêtait pas de boire. Il était soul au moment de l’accident », a expliqué le journaliste. Il explique que le chauffeur a perdu le contrôle du véhicule en arrivant à Morne La Crête où on effectuait des travaux. Une autre source a indiqué que le chauffeur a pris la fuite après l’accident.</p>

<p>Personne au niveau de la protection civile n’est en mesure de fournir des informations sur l’accident. Contacté par le journal, le coordonnateur de la Protection civile du Nord-Ouest a avancé que le drame s’est produit à plus de cinquante kilomètres de Port-de-Paix, et qu’il est difficile, par conséquent, de recueillir des infos. Pour sa part, le coordonnateur de la protection civile de l’Artibonite a indiqué au journal qu’il n’a aucune donnée, en dépit des divers appels qu’il a effectués. - See more at:</p>

<p>Joint au téléphone, le député de Gros-Morne, Fritz Chery, a déploré le piteux état de la route qui serait l’une des causes de l’accident. « Ce drame est survenu à 20 jours de la fête patronale Lachandleur de Gros-Morne. Le tronçon de route Carrefour Joffre/Gros Morne est toujours dans un état déplorable », a-t-il dénoncé.</p>

<p>Jean Daniel Sénat</p>

<p><a href="http://www.lenouvelliste.com/article/167052/18-morts-dans-un-accident-sur-le-trajet-port-de-paix-port-au-prince#sthash.elcdKObw.dpuf" target="_parent" title="">Source : Le Nouvelliste&nbsp;</a></p>

<p>&nbsp;</p>
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://infohaiti.net/index.php/accueil/societe/4970-18-morts-dans-un-accident-sur-le-trajet-port-de-paix-port-au-prince"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finfohaiti.net%2Findex.php%2Faccueil%2Fsociete%2F4970-18-morts-dans-un-accident-sur-le-trajet-port-de-paix-port-au-prince','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="18 morts dans un accident sur le trajet Port-de-Paix-Port-au-Prince" data-count="horizontal" data-via="" data-url="http://infohaiti.net/index.php/accueil/societe/4970-18-morts-dans-un-accident-sur-le-trajet-port-de-paix-port-au-prince" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare_clearer"></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/accueil/societe/4942-bilan-2016-la-question-des-droits-humains-releguee-au-second-plan-en-haiti-alexandre-michel" rel="next">
			Suivant <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module grid">
    <h3>L'Equipe de Donald Trump</h3>
  			

<div class="custom"  >
	<p><a href="http://graphics.france24.com/donald-trump-gouvernement-etats-unis-president/" target="_self" title=""><img alt="" class="pull-center" id="" src="/images/2016Banners/TRUMP_inc.fw.png?i=403" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://graphics.france24.com/primaire-gauche-belle-alliance-populaire-hollande-montebourg-hamon/" target="_top" title=""><img alt="" class="pull-center" id="" src="/images/2016Banners/Elections_France.fw.png?i=073" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://vimeo.com/198612711" title=""><img alt="" class="pull-left" id="" src="/images/2016Banners/patricedumont_ad.gif?i=562" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="http://infohaiti.net/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/index.php/accueil/societe" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="106" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>