<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="http://infohaiti.net/index.php/accueil/politique/5317-brusque-depart-du-dr-michelle-amedee-gedeon-ancienne-ministre-de-la-sante-publique-et-ancienne-presidente-de-la-croix-rouge-haitienne" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="MYP" />
	<meta property="og:title" content="Brusque depart du Dr Michelle Amedee Gedeon, ancienne ministre de la sante publique et ancienne presidente de la Croix Rouge haitienne" />
	<meta property="og:description" content="La nouvelle a eu l’effet d’une bombe dans le secteur médical en Haïti. Le Dr. Michaëlle Amédée Gédéon, ancienne Ministre de la santé publique (mars 1999) et ancienne Présidente de la Croix Rouge Haïtienne (mai 2001) est décédée ce mercredi 22 août 2018 à l’hôpital Bernard Mevs des suites d’un accide..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Brusque depart du Dr Michelle Amedee Gedeon, ancienne ministre de la sante publique et ancienne presidente de la Croix Rouge haitienne</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?730b3c1a2998eef9f1e5053876dc35b5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?730b3c1a2998eef9f1e5053876dc35b5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?730b3c1a2998eef9f1e5053876dc35b5" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?730b3c1a2998eef9f1e5053876dc35b5" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?730b3c1a2998eef9f1e5053876dc35b5" type="text/javascript"></script>
	<script src="http://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?730b3c1a2998eef9f1e5053876dc35b5" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_110 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu">
<li class="item-101 default active deeper parent"><a href="/index.php" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/index.php/accueil/economie" >Economie</a></li><li class="item-106"><a href="/index.php/accueil/societe" >Societe</a></li><li class="item-107"><a href="/index.php/accueil/education" >Education</a></li><li class="item-108"><a href="/index.php/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/index.php/accueil/sante" >Santé</a></li><li class="item-110 current active"><a href="/index.php/accueil/politique" >Politique</a></li><li class="item-111"><a href="/index.php/accueil/sports" >Sports</a></li><li class="item-112"><a href="/index.php/accueil/culture" >Culture</a></li><li class="item-113"><a href="/index.php/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/index.php/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/index.php/photos" >Photos</a></li><li class="item-116"><a href="/index.php/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/index.php/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/index.php/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/index.php/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/index.php/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p><span style="color:#b22222;"><span style="font-size:20px;">&nbsp;Toutes les Nouvelles sur la Coupe du Monde féminine U20 de la FIFA en France</span></span></p>

<p class="pull-center"><a href="https://fr.fifa.com/u20womensworldcup/" target="_blank" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2019CMFeminineFrance/coupedumondefemininefrance2018.jpg?i=222" title="" /></a></p>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=003" title="" /></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Brusque depart du Dr Michelle Amedee Gedeon, ancienne ministre de la sante publique et ancienne presidente de la Croix Rouge haitienne			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5317" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5317">
											<li class="print-icon"> <a href="/index.php/accueil/politique/5317-brusque-depart-du-dr-michelle-amedee-gedeon-ancienne-ministre-de-la-sante-publique-et-ancienne-presidente-de-la-croix-rouge-haitienne?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Brusque depart du Dr Michelle Amedee Gedeon, ancienne ministre de la sante publique et ancienne presidente de la Croix Rouge haitienne >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=6d511136f4ef454e5603cc11c3ff8bce4da0220a" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">MYP</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/accueil/politique" itemprop="genre">Politique</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2018-08-23T09:21:50+00:00" itemprop="datePublished">
					Publication : 23 août 2018				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:11" />
					Affichages : 11			</dd>						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><button aria-label="Open Toolbar" data-action="toggle-view"></button><span style="font-size: 1.05em;">La nouvelle a eu l’effet d’une bombe dans le secteur médical en Haïti. Le Dr. Michaëlle Amédée Gédéon, ancienne Ministre de la santé publique (mars 1999) et ancienne Présidente de la Croix Rouge Haïtienne (mai 2001) est décédée ce mercredi 22 août 2018 à l’hôpital Bernard Mevs des suites d’un accident de la route survenu sur la nationale numéro deux (2) alors qu’elle revenait de Jérémie en compagnie d’un proche qui pilotait le véhicule ainsi que son fils qui était également à bord.&nbsp;</span></p>

 
<p><span style="font-size: 1.05em;">Admise en urgence a l’hôpital Bernard Mevs, le Dr. Gédéon, pour qui une demande de sang a été sollicitée notamment sur les réseaux sociaux, souffrait d’un trauma interne suite à l’accident. Selon les informations qui sont disponibles, la voiture dans laquelle se trouvait le Dr. Michaëlle Amédée Gédéon est entrée en collision avec un véhicule qui n’avait qu’un seul phare.&nbsp;</span></p>

<p>Le Dr.&nbsp; Michaëlle Amédée Gédéon avait été élevée au grade de « Docteur Honoris Causa » par l’université Royale d’Haïti parmi 12 autres personnalités pour son dévouement et sa grandiose contribution à venir en aide aux victimes du séisme du 12 janvier 2010 en qualité de présidente de la Croix-Rouge haïtienne</p>

<p>&nbsp;</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://infohaiti.net/index.php/accueil/politique/5317-brusque-depart-du-dr-michelle-amedee-gedeon-ancienne-ministre-de-la-sante-publique-et-ancienne-presidente-de-la-croix-rouge-haitienne"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finfohaiti.net%2Findex.php%2Faccueil%2Fpolitique%2F5317-brusque-depart-du-dr-michelle-amedee-gedeon-ancienne-ministre-de-la-sante-publique-et-ancienne-presidente-de-la-croix-rouge-haitienne','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Brusque depart du Dr Michelle Amedee Gedeon, ancienne ministre de la sante publique et ancienne presidente de la Croix Rouge haitienne" data-count="horizontal" data-via="" data-url="http://infohaiti.net/index.php/accueil/politique/5317-brusque-depart-du-dr-michelle-amedee-gedeon-ancienne-ministre-de-la-sante-publique-et-ancienne-presidente-de-la-croix-rouge-haitienne" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Calme précaire à Belladère. Les militaires dominicains sont aux aguets. Les autorités des deux pays s’accusent mutuellement dans les incidents du 18 aout." aria-label="Article suivant&nbsp;: Calme précaire à Belladère. Les militaires dominicains sont aux aguets. Les autorités des deux pays s’accusent mutuellement dans les incidents du 18 aout." href="/index.php/accueil/politique/5316-calme-precaire-a-belladere-les-militaires-dominicains-sont-aux-aguets-les-autorites-des-deux-pays-s-accusent-mutuellement-dans-les-incidents-du-18-aout" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/yvkjus" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/watch?v=q8lzQ2kdoU0&app=desktop" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module grid">
    <h3>L'Equipe de Donald Trump</h3>
  			

<div class="custom"  >
	<p><a href="http://graphics.france24.com/donald-trump-gouvernement-etats-unis-president/" target="_self" title=""><img alt="" class="pull-center" id="" src="/images/2016Banners/TRUMP_inc.fw.png?i=403" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="http://infohaiti.net/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/index.php/accueil/politique" method="post" class="form-inline">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>