<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
			<base href="http://infohaiti.net/index.php/accueil/politique/5025-prestation-de-serment-et-investiture-de-jovenel-moise" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="og:image" content="http://infohaiti.net/images/Jovenel/jovenelmoise_7fevrier2017.gif?i=341" />
	<meta name="og:title" content="Prestation de serment et investiture de Jovenel Moïse" />
	<meta name="og:description" content="Premier Discours de Jovenel Moïse comme Président d'Haïti. Konpatryòt mwen yo,Frè m ak Sè m yo,Premye mo m ap di nou maten an se Mèsi !Mèsi paske nou te chwazi m nan eleksyon prezidansyèl 25 oktob 2015 yo.Mèsi paske nou rechwazi m ankò nan eleksyon 20 novanm 2016 yo, nou me..." />
	<meta name="author" content="Bureau de Communication de la Présidence" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Prestation de serment et investiture de Jovenel Moïse</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_110 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu">
<li class="item-101 default active deeper parent"><a href="/index.php" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/index.php/accueil/economie" >Economie</a></li><li class="item-106"><a href="/index.php/accueil/societe" >Societe</a></li><li class="item-107"><a href="/index.php/accueil/education" >Education</a></li><li class="item-108"><a href="/index.php/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/index.php/accueil/sante" >Santé</a></li><li class="item-110 current active"><a href="/index.php/accueil/politique" >Politique</a></li><li class="item-111"><a href="/index.php/accueil/sports" >Sports</a></li><li class="item-112"><a href="/index.php/accueil/culture" >Culture</a></li><li class="item-113"><a href="/index.php/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/index.php/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/index.php/photos" >Photos</a></li><li class="item-116"><a href="/index.php/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/index.php/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/index.php/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/index.php/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/index.php/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<img alt="" class="modal thumbnail pull-center" id="" src="/images/2016Banners/MCTV_Test_NJ_1.gif?i=624" style="" title="" /></div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Prestation de serment et investiture de Jovenel Moïse			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/accueil/politique/5025-prestation-de-serment-et-investiture-de-jovenel-moise?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article < Prestation de serment et investiture de Jovenel Moïse >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimer</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=47bc8c1c2ce7e27a2839f234447d6854dbaf1a9e" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>E-mail</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Bureau de Communication de la Présidence</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/accueil/politique" itemprop="genre">Politique</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-02-07T13:57:08+00:00" itemprop="datePublished">
					Publication : 7 février 2017				</time>
			</dd>					
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:16" />
					Affichages : 16			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/Jovenel/jovenelmoise_7fevrier2017.gif?i=341" title="" /></p>

<p>Premier Discours de Jovenel Moïse comme Président d'Haïti.</p>

 
<p>Konpatryòt mwen yo,</p>

<p>Frè m ak Sè m yo,</p>

<p>Premye mo m ap di nou maten an se Mèsi !</p>

<p>Mèsi paske nou te chwazi m nan eleksyon prezidansyèl 25 oktob 2015 yo.</p>

<p>Mèsi paske nou rechwazi m ankò nan eleksyon 20 novanm 2016 yo, nou mete m prezidan ak yon sèl kout kle !</p>

<p>Mèsi pou kokenn chenn responsabilite sa a nou ban mwen.</p>

<p>Mèsi pou konfyans nou plase nan mwen, pou m dirije peyi m nan pi wo nivo.</p>

<p>Mèsi paske nou chwazi demokrasi nan plas briganday, vyolans ak kraze brize.</p>

<p>Mèsi paske nou chwazi m pou mete peyi a sou wout estabilite tout bon vre.</p>

<p>Mèsi paske nou chwazi lòd, pwogrè ak disiplin pou peyi Dayiti.</p>

<p>M ap pwofite voye yon gwo kout chapo pou Prezidan Jocelerme Privert, ansanm ak tout lòt Otorite nan Leta a, pou travay yo fè ki pèmèt aboutisman pwosesis elektoral la.</p>

<p>Ayiti retounen sou chemen demokrasi. Ayi bobo pou pèp Ayisyen !</p>

<p>Mwen pral travay ansanm ak tout Ayisyen, nan kolaborasyon ak bon konprann nan mitan pouvwa jidisyè, pouvwa lejislatif ak pouvwa ekzekitif la. Se ansanm, san nou pa retire pèsonn, nou pral bati yon lòt Ayiti.</p>

<p>Se ansanm, san nou pa retire pèsonn, nou pral travay pou nou kreye kondisyon pou Ayisyen ka gen lajan nan pòch yo ak manje nan asyèt yo.</p>

<p>Nou pral travay pou rebay Ayiti diyite li. Nou pral travay pou jenn fanm ak jenn gason anvi viv nan peyi a, pou yo viv byen. Nou pral travay pou dyaspora a retounen vin viv nan peyi l. Pou dyaspora vin fè biznis, kreye djòb, patisipe tout bon vre nan devlopman peyi a.</p>

<p>Misyon nou se bati yon sosyete, yon Nasyon ki fè fyète zansèt nou yo. Pou nou akonpli misyon sa a, nou pral pote anpil inovasyon nan sistèm edikatif la. Lekòl pa ka sèlman bay konesans, fòk lekòl fòme sitwayen. Sa vle di moun ki prè pou sèvi peyi yo, moun ki konprann fòk enterè Ayiti pase avan enterè pèsonèl yo.</p>

<p>Misyon sa a se kreye kondisyon pou chak Ayisyen viv pi byen. Misyon pa nou se kreye kondisyon pou tout ayisyen ka viv ansanm, sa vle di : moun andeyò ak moun lavil, moun rich ak moun pòv, moun nwa ak moun wouj, moun anwo ak moun anba, nèg geto ak moun k ap viv nan lòt zòn yo…</p>

<p>Nou pral bati yon sèl Ayiti pou tout Ayisyen. Yon Ayiti kote kreyasyon djòb ak richès pral ranplase lit kont povrete. Pou nou fè sa, n ap kreye kondisyon pou agrikiliti, soutretans, touris, konstriksyon ak sèvis bay anpli travay nan peyi a.</p>

<p>Ayiti se yon min richès, Ayiti se yon boul dyaman, poutan pitit li ap soufri nan mizè, paske elit yo refize met tèt yo ansanm.</p>

<p>Konpatryòt mwen yo, jou a rive pou nou mete Tè yo, Rivyè yo, Solèy la ak moun yo ansanm pou nou devlope peyi Dayiti. M ap bezwen tout moun, tout ansyen kandida, tout moun ki te vote pou mwen, tout moun ki pat vote pou mwen, ni moun ki pat vote ditou yo. M ap bezwen nou tout pou Ayiti ka leve kokenn chenn defi sa a.</p>

<p>Peuple haïtien, Mes très chers compatriotes,</p>

<p>Le sentiment qui m’anime en ce 7 février est un sentiment d’humilité. Je mesure avec discernement la lourde tâche qui nous attend. J’ai conscience du long chemin parcouru, et de tous les efforts que vous avez consentis, pour permettre à la démocratie de vaincre. Je voudrais remercier toutes celles et tous ceux qui ont permis cette victoire.</p>

<p>Je sais que le peuple attendait depuis plus d’un an cette cérémonie d’investiture. Il a franchi avec force, détermination et courage tous les obstacles tendus pour bloquer la marche de l’histoire et de la démocratie.</p>

<p>Nous sommes enfin rassemblés au nom d’une entreprise qui, imaginée depuis des années par des hommes et des femmes passionnés par les idéaux de justice et de liberté, devra amener le pays vers le progrès humain et la prospérité partagée. Je m’engage à travailler du premier jusqu’au derniers jours de mon quinquennat pour que vous ne soyez pas déçus.</p>

<p>En ce moment où j’ai l’immense honneur de présider à la destinée des Haïtiennes et des Haïtiens, je pense à nos aïeux qui nous ont légué cette terre en héritage. Porté par l’amour profond de notre pays, je ressens la fierté indicible d’être haïtien. Chacun de nous, femme ou homme, fille ou garçon, a le devoir d’être à la hauteur de ce noble héritage qui hissa Haïti au rang des premiers combattants victorieux de la liberté, de l’égalité et de la dignité sans considération de race, de classe, de couleur ou de fortune.</p>

<p>Notre responsabilité est grande, mais elle est noble. Elle consiste à embellir et enrichir cette terre d’Haïti. Nous nous devons de transmettre à nos enfants un pays qui fait rêver et qui trouve toute sa place dans le concert des nations. C’est une lourde responsabilité qui nous incombe devant l’histoire. Car l’avenir d’Haïti ne sera que ce que nous en ferons.</p>

<p>L’heure est venue de mettre en œuvre le changement décidé par le peuple haïtien le 20 novembre dernier. Oui, il est venu le temps de conjuguer intégrité, moralité, mérite, ordre et discipline, le temps de restaurer la confiance entre le peuple, les dirigeants et les institutions du pays. C’est la condition sine qua non pour redresser Haïti, combattre les crises institutionnelles, consolider l’État de droit, relancer l’économie, améliorer les conditions de vie des Haïtiennes et des Haïtiens.</p>

<p>Nous allons cultiver les terres fertiles d’Haïti, construire les routes, les ponts, le réseau électrique national, édifier des écoles, des dispensaires et des hôpitaux.</p>

<p>Nous allons bâtir une Haïti résiliente, redonner l’espoir à tous dans l’unité et la concorde nationales. La promesse de prospérité va être une réalité. Je vous promets, durant mon quinquennat, de remettre la recherche du bien commun au cœur de nos priorités. Je serai le garant d’une Haïti juste, équitable et stable, garant du dialogue avec et entre tous les secteurs de la vie nationale.</p>

<p>Pour ce faire, chers compatriotes, je demande à chacun de faire l’effort d’aller vers l’autre, de cultiver l’esprit de la tolérance et du pardon.</p>

<p>Aujourd’hui, ce n’est pas la victoire d’un camp sur d’autres camps, mais la victoire du rassemblement et de la fraternité. C’est la victoire d’Haïti et de tous les haïtiens.</p>

<p>Tous mes collaborateurs vont devoir être animés de ce sentiment de servir Haïti avec amour et désintéressement.</p>

<p>Les efforts de mon administration devront converger vers la reprise de l’activité économique afin de favoriser la croissance durable. Les actions du gouvernement, qui sera constitué suivant les critères de compétence, de mérite et de probité, doivent encourager la parité entre les femmes et les hommes, entre les filles et les garçons.</p>

<p>J’exigerai que les règles de bonne gouvernance soient d’application stricte, que la justice soit impartiale et équitable. Les résultats des états généraux sectoriels de la nation devront permettre au peuple haïtien de se renforcer et d’aborder l’avenir avec confiance et sérénité.</p>

<p>Excellences, chers amis d’Haïti venus de loin pour assister à cette investiture, nous considérons votre présence comme le signe tangible du sentiment d’amitié qui a toujours animé les relations entre les courageux peuples que vous représentez et le valeureux peuple d’Haïti. Nous vous renouvelons nos remerciements les plus sincères et vous prions d’annoncer à vos pays respectifs que la démocratie est en marche en Haïti, et que cette terre est plus que jamais propice à l’investissement et aux affaires. Durant ma présidence, je m’emploierai à renforcer les liens qui nous unissent si heureusement depuis tant d’années.</p>

<p>Pèp Ayisyen,</p>

<p>Kriz elektoral ak kriz politik fè peyi a fè bak. Pou lane 2017 la, nou pral fè politik la yon lòt jan. Nou pral mete entèrè peyi a devan. Enterè peyi a se devlopman. Enterè peyi a se ranfòseman enstitisyon yo. Enterè peyi se viv ansanm, youn ak lòt. Enterè peyi se goumen kont koripsyon. Enterè peyi a se desantralizasyon. Enterè peyi a se fè kolektivite lokal yo jwe wòl yo.</p>

<p>Nou ban m yon manda pou m fè chanjman, mwen pral fè chanjman.</p>

<p>Nou pral mete sou pye tout enstitisyon ki nan Konstitisyon an. Nou pral ranfòse enstitisyon ki pa sou kont gouvènman, sa yo rele enstitisyon endepandan yo. N ap modènize Leta enpi fè desantralizasyon. N ap pran dispozisyon pou fasilite travay Kou Sipèryè dè Kont, Ofis Pwoteksyon Sitwayen ak lòt enstitisyon yo. Fòk sitwayen sispann viktim anba abi Leta ak moun ki nan Leta.</p>

<p>Fòk gen refòm ekonomik ki fèt pou Leta jwenn plis lajan pou sèvi pèp la. Nou pral ankouraje moun fè biznis nan peyi a. Ansanm nou pral aplike yon pwojè nasyonal pou devlope Ayiti. Nou konnen priorite mwen nan domèn sa a se agrikiliti pou nou ka bay jenn fanm ak jenn gason travay.</p>

<p>Nou pral pran tout dlo nou genyen k ap tonbe nan lanmè yo, pou nou wouze tè, kiltive manje pou nou manje enpi voye vann nan peyi etranje pou fè lajan antre nan peyi Dayiti.</p>

<p>Peyi nou bèl. Peyi nou se yon richès natirel anpil moun renmen vizite. Nou pral devlope endistri touristik la, pou nou fè plis moun vin wè peyi nou, pou nou kreye plis djòb.</p>

<p>Pa janm bliye sa, toujou di pitit nou ak pitit pitit nou sa, nou se peyi ki gen pi bèl listwa sou latè. Nou se pèp ki pi vanyan. Nou se pèp tou ki pi renmen resevwa moun lakay nou. Se pou sa touris te renmen vizite nou. Nou pral refè sa ankò. Nou pral fè depi yon touris vizite nou yon lane, pou l pran gou retounen chak ane. An nou tout mete men. Jou a rive pou travay la koumanse! Jou a rive, an nou rasanble, an nou kole zepòl pou n fè konbit sa a, pou mete tout bon vre Tè yo, Rivyè yo, Solèy la ak Moun yo ansanm pou devlope peyi a.</p>

<p>Nou pral mache nan lòd, nan lòd, nan respè lalwa, nan respè yonn pou lòt.</p>

<p>Vive le peuple haïtien !</p>

<p>Vive la démocratie ! Vive Haïti !</p>

<p>Jovenel MOISE Président de la République d’Haïti</p>
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://infohaiti.net/index.php/accueil/politique/5025-prestation-de-serment-et-investiture-de-jovenel-moise"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finfohaiti.net%2Findex.php%2Faccueil%2Fpolitique%2F5025-prestation-de-serment-et-investiture-de-jovenel-moise','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Prestation de serment et investiture de Jovenel Mo&iuml;se" data-count="horizontal" data-via="" data-url="http://infohaiti.net/index.php/accueil/politique/5025-prestation-de-serment-et-investiture-de-jovenel-moise" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare_clearer"></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/accueil/politique/5024-prestation-de-serment-du-president-jovenel-moise-discours-du-president-de-l-assemblee-nationale-le-senateur-youry-latortue" rel="prev">
			<span class="icon-chevron-left"></span> Précédent		</a>
	</li>
	<li class="next">
		<a href="/index.php/accueil/politique/5014-mardi-7-fevrier-2017-jour-ferie" rel="next">
			Suivant <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module grid">
    <h3>L'Equipe de Donald Trump</h3>
  			

<div class="custom"  >
	<p><a href="http://graphics.france24.com/donald-trump-gouvernement-etats-unis-president/" target="_self" title=""><img alt="" class="pull-center" id="" src="/images/2016Banners/TRUMP_inc.fw.png?i=403" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://graphics.france24.com/primaire-gauche-belle-alliance-populaire-hollande-montebourg-hamon/" target="_top" title=""><img alt="" class="pull-center" id="" src="/images/2016Banners/Elections_France.fw.png?i=073" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://vimeo.com/198612711" title=""><img alt="" class="pull-left" id="" src="/images/2016Banners/patricedumont_ad.gif?i=562" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="http://infohaiti.net/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/index.php/accueil/politique" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>