<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="http://infohaiti.net/index.php/accueil/outremer/5145-le-statut-temporaire-tps-pour-quelque-60-000-haitiens-prolonge-jusqu-en-juillet-2019-par-l-administration-trump" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Associated Press" />
	<meta property="og:image" content="http://infohaiti.net/images/outremer-1/manifestants_miami.jpg?i=427" />
	<meta property="og:title" content="Etats-Unis: Le statut temporaire (TPS) pour quelque 60 000 Haïtiens prolongé jusqu’en juillet 2019 par l’administration Trump" />
	<meta property="og:description" content="Le gouvernement Trump met fin à un programme temporaire de résidence ayant permis à quelque 60 000 Haïtiens de résider et de travailler aux États-Unis depuis un puissant séisme en 2010 en Haïti. En fait, le programme sera prolongé une dernière fois jusqu’en juillet 2019 afin de donner aux Haïtie..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Etats-Unis: Le statut temporaire (TPS) pour quelque 60 000 Haïtiens prolongé jusqu’en juillet 2019 par l’administration Trump</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?874b4996566c0acb8fa8f68b359e7185" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?874b4996566c0acb8fa8f68b359e7185" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?874b4996566c0acb8fa8f68b359e7185" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?874b4996566c0acb8fa8f68b359e7185" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?874b4996566c0acb8fa8f68b359e7185" type="text/javascript"></script>
	<script src="http://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?874b4996566c0acb8fa8f68b359e7185" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_113 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu">
<li class="item-101 default active deeper parent"><a href="/index.php" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/index.php/accueil/economie" >Economie</a></li><li class="item-106"><a href="/index.php/accueil/societe" >Societe</a></li><li class="item-107"><a href="/index.php/accueil/education" >Education</a></li><li class="item-108"><a href="/index.php/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/index.php/accueil/sante" >Santé</a></li><li class="item-110"><a href="/index.php/accueil/politique" >Politique</a></li><li class="item-111"><a href="/index.php/accueil/sports" >Sports</a></li><li class="item-112"><a href="/index.php/accueil/culture" >Culture</a></li><li class="item-113 current active"><a href="/index.php/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/index.php/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/index.php/photos" >Photos</a></li><li class="item-116"><a href="/index.php/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/index.php/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/index.php/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/index.php/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/index.php/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=003" title="" /></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Etats-Unis: Le statut temporaire (TPS) pour quelque 60 000 Haïtiens prolongé jusqu’en juillet 2019 par l’administration Trump			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/accueil/outremer/5145-le-statut-temporaire-tps-pour-quelque-60-000-haitiens-prolonge-jusqu-en-juillet-2019-par-l-administration-trump?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article < Etats-Unis: Le statut temporaire (TPS) pour quelque 60 000 Haïtiens prolongé jusqu’en juillet 2019 par l’administration Trump >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=994c17d2246254ce3e10e060522d7f707a1916d6" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Associated Press</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/accueil/outremer" itemprop="genre">OutreMer</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2017-11-21T07:44:10+00:00" itemprop="datePublished">
					Publication : 21 novembre 2017				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:173" />
					Affichages : 173			</dd>						</dl>
	
	
		
									<div itemprop="articleBody">
		<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/outremer-1/manifestants_miami.jpg?i=427" title="" /></p>

<p>Le gouvernement Trump met fin à un programme temporaire de résidence ayant permis à quelque 60 000 Haïtiens de résider et de travailler aux États-Unis depuis un puissant séisme en 2010 en Haïti. En fait, le programme sera prolongé une dernière fois jusqu’en juillet 2019 afin de donner aux Haïtiens du temps pour préparer leur retour dans leur pays natal, selon l’annonce faite lundi par le département de la Sécurité intérieure.</p>

 
<p>&nbsp;Après avoir « passé en revue les conditions dans lesquelles [les ressortissants haïtiens avaient] initialement obtenu » ce statut de protection temporaire, la ministre par intérim du département de la Sécurité intérieure (DHS), Elaine Duke, a établi que ces « conditions extraordinaires mais temporaires […] n’existaient plus », a expliqué le DHS dans un communiqué.</p>

<p>&nbsp;Le tremblement de terre du 12 janvier 2010 a tué des dizaines de milliers de personnes, détruit une grande partie de la capitale de Haïti, Port-au-Prince, et déplacé plus d’un million de Haïtiens. C’est ce contexte qui avait justifié la mise en place d’un statut de protection temporaire dont 58 700 Haïtiens bénéficient aux États-Unis, selon le DHS, et qui leur permet de rester sur le sol américain après l’expiration de leurs visas et de travailler légalement.</p>

<p>&nbsp;Une annonce plus tôt cette année indiquant que le statut était réexaminé a entraîné un afflux de milliers de demandeurs d’asile à la frontière entre les États-Unis et le Canada, particulièrement au Québec, prenant au dépourvu le gouvernement libéral de Justin Trudeau.</p>

<p>&nbsp;Alors qu’une échéance sur le sort du programme arrivait jeudi, le ministre fédéral de la Sécurité publique, Ralph Goodale, disait croire plus tôt que le Canada serait averti si les États-Unis décidaient de retirer le statut de protection temporaire pour quelque 60 000 Haïtiens habitant aux États-Unis.</p>

<p>M. Goodale soutenait que les ressources nécessaires à la Gendarmerie royale du Canada (GRC) et aux agents frontaliers pour gérer un afflux de demandeurs d’asile étaient en place, de même que des plans d’urgence pour divers scénarios.</p>

<p>&nbsp;L’afflux de demandeurs d’asile avait mené à une campagne canadienne auprès des communautés haïtiennes aux États-Unis, et deux députés libéraux fédéraux se sont rendus à Miami et à New York à la fin de la semaine dernière et au cours du week-end pour relancer ces efforts. Un troisième député, le Canadien d’origine haïtienne Emmanuel Dubourg, doit se rendre à New York mardi et s’entretenir avec des membres du bureau du maire et des groupes de la diaspora.</p>

<p>&nbsp;M. Dubourg a affirmé que l’annonce récente que le Canada acceptera près d’un million d’immigrants au cours des trois prochaines années a été présentée dans un média haïtien comme si le pays ouvrait ses portes à un million d’immigrants cette année. Elle a aussi été relayée comme une preuve de l’accueil des Haïtiens.</p>

<p>M. Dubourg a dit avoir joint par téléphone la rédaction du journal en question il y a deux semaines pour clarifier les choses, après avoir réalisé que l’article avait été partagé des centaines de fois sur Facebook.</p>

<p>&nbsp;« J’y serai pour les informer : soyez prudents avant de prendre une décision », disait-il en entrevue, lundi, avant l’annonce du gouvernement Trump.</p>

<p>&nbsp;Le maire de New York, Bill de Blasio, a vivement critiqué cette décision « cruelle » du département de la Sécurité intérieure, qui affectera de « nombreuses familles » dans la grande ville. « Nous devons nous battre contre cette décision sans coeur », a-t-il écrit sur Twitter.</p>
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://infohaiti.net/index.php/accueil/outremer/5145-le-statut-temporaire-tps-pour-quelque-60-000-haitiens-prolonge-jusqu-en-juillet-2019-par-l-administration-trump"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finfohaiti.net%2Findex.php%2Faccueil%2Foutremer%2F5145-le-statut-temporaire-tps-pour-quelque-60-000-haitiens-prolonge-jusqu-en-juillet-2019-par-l-administration-trump','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Etats-Unis: Le statut temporaire (TPS) pour quelque 60 000 Ha&iuml;tiens prolong&eacute; jusqu&rsquo;en juillet 2019 par l&rsquo;administration Trump" data-count="horizontal" data-via="" data-url="http://infohaiti.net/index.php/accueil/outremer/5145-le-statut-temporaire-tps-pour-quelque-60-000-haitiens-prolonge-jusqu-en-juillet-2019-par-l-administration-trump" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare_clearer"></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/accueil/outremer/5141-elections-municipales-dans-le-massachusetts-jean-bradley-derenoncourt-natacha-clerger-et-eunice-delice-zeigler-gagnent-leur-pari" rel="next">
			Suivant <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/yvkjus" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/watch?v=q8lzQ2kdoU0&app=desktop" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module grid">
    <h3>L'Equipe de Donald Trump</h3>
  			

<div class="custom"  >
	<p><a href="http://graphics.france24.com/donald-trump-gouvernement-etats-unis-president/" target="_self" title=""><img alt="" class="pull-center" id="" src="/images/2016Banners/TRUMP_inc.fw.png?i=403" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="http://infohaiti.net/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/index.php/accueil/outremer" method="post" class="form-inline">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>