<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="http://infohaiti.net/index.php/accueil/outremer/5127-montreal-tenter-de-passer-la-frontiere-de-cette-facon-n-est-pas-un-laissez-passer-au-canada-jacqueline-roby-conseillere-en-communications-de-l-agence-des-services-frontaliers-du-canada-asfc-region-du-quebec" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Yves Cajuste" />
	<meta property="og:image" content="http://infohaiti.net/images/outremer/ASFC1.gif?i=386" />
	<meta property="og:title" content="“Tenter de passer la frontière de cette façon …… n’est pas un « laissez-passer » au Canada” Jacqueline Roby, Conseillère en communications de l’ASFC" />
	<meta property="og:description" content="Cette déclaration d’un porte-parole de l’une des principales agences chargée d’appliquer les lois sur l’immigration aux points d’entrée du Canada pourra-t-elle dissuader ces milliers de demandeurs d’asile de tenter cette aventure vers le Grand Nord? &amp;nbsp;Ce n’est pas certain &amp;nbsp;car ces haïti..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>“Tenter de passer la frontière de cette façon …… n’est pas un « laissez-passer » au Canada” Jacqueline Roby, Conseillère en communications de l’ASFC</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?be9021d18279c94afafadb3b90d3c9f9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?be9021d18279c94afafadb3b90d3c9f9" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?be9021d18279c94afafadb3b90d3c9f9" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?be9021d18279c94afafadb3b90d3c9f9" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?be9021d18279c94afafadb3b90d3c9f9" type="text/javascript"></script>
	<script src="http://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?be9021d18279c94afafadb3b90d3c9f9" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_113 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu">
<li class="item-101 default active deeper parent"><a href="/index.php" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105"><a href="/index.php/accueil/economie" >Economie</a></li><li class="item-106"><a href="/index.php/accueil/societe" >Societe</a></li><li class="item-107"><a href="/index.php/accueil/education" >Education</a></li><li class="item-108"><a href="/index.php/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/index.php/accueil/sante" >Santé</a></li><li class="item-110"><a href="/index.php/accueil/politique" >Politique</a></li><li class="item-111"><a href="/index.php/accueil/sports" >Sports</a></li><li class="item-112"><a href="/index.php/accueil/culture" >Culture</a></li><li class="item-113 current active"><a href="/index.php/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/index.php/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/index.php/photos" >Photos</a></li><li class="item-116"><a href="/index.php/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/index.php/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/index.php/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/index.php/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/index.php/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=003" title="" /></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				“Tenter de passer la frontière de cette façon …… n’est pas un « laissez-passer » au Canada” Jacqueline Roby, Conseillère en communications de l’ASFC			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/index.php/accueil/outremer/5127-montreal-tenter-de-passer-la-frontiere-de-cette-facon-n-est-pas-un-laissez-passer-au-canada-jacqueline-roby-conseillere-en-communications-de-l-agence-des-services-frontaliers-du-canada-asfc-region-du-quebec?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimer l'article < “Tenter de passer la frontière de cette façon …… n’est pas un « laissez-passer » au Canada” Jacqueline Roby, Conseillère en communications de l’ASFC >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=56bcc659fa919bd9206f039aecb68d509cec4cfc" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Yves Cajuste</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/accueil/outremer" itemprop="genre">OutreMer</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2017-08-21T18:12:49+00:00" itemprop="datePublished">
					Publication : 21 août 2017				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:437" />
					Affichages : 437			</dd>						</dl>
	
	
		
									<div itemprop="articleBody">
		<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/outremer/ASFC1.gif?i=386" title="" /></p>

<p><em><strong>Cette déclaration d’un porte-parole de l’une des principales agences chargée d’appliquer les lois sur l’immigration aux points d’entrée du Canada pourra-t-elle dissuader ces milliers de demandeurs d’asile de tenter cette aventure vers le Grand Nord? &nbsp;Ce n’est pas certain &nbsp;car ces haïtiens sont &nbsp;détenteurs pour la plupart du statut&nbsp; de protection temporaire (TPS) &nbsp;qui arrivent à expiration au mois de janvier 2018. Ils ne veulent plus vivre dans l’incertitude dans l’Amérique de Donald Trump de mois en moins en moins acueillante pour les migrants en général. D’un autre côté, il y a&nbsp; ceux qui qui ont parcouru des milliers de kilomètres pour entrer aux Etats-nis après avoir travaillé sur les chantiers des installations de la dernière Coupe du monde de football et des jeux olympiques au Brésil.</strong></em></p>

 
<p>Lors de notre séjour à Montréal la semaine dernière, nous avons soumis quelques questions à Mme Jacqueline Roby, Conseillère en communications de l’ Agence des services frontaliers du Canada (ASFC) pour la Région du Québec</p>

<p><em><span style="font-size:14px;"><strong>Infohaiti.net -</strong></span> <strong>Quel est le rôle de &nbsp;l’Agence des services frontaliers du Canada (ASFC) &nbsp;dans la gestion de ce genre de situation?</strong></em></p>

<p><span style="font-size:14px;"><strong>ASFC</strong>-</span> L’Agence des services frontaliers du Canada (ASFC) et la Gendarmerie Royale du Canada (GRC ) traitent les personnes qui tentent de passer la frontière sans se présenter aux points d’entrée conformément au droit canadien et international.</p>

<p>Soyons clairs : tenter de passer la frontière de cette façon est illégal et n’est pas un « laissez-passer » au Canada. Il existe des règlements rigoureux en matière d’immigration et de douanes et, ne vous détrompez pas, nous les appliquons pour protéger nos collectivités des risques.&nbsp; S’il est déterminé que les personnes n’ont pas besoin de protection, elles seront renvoyées dans leur pays d’origine ou dans le pays de leur dernière résidence permanente.</p>

<p>L’Agence des services frontaliers du Canada (ASFC) est responsable d’appliquer la loi aux points d’entrée désignés du Canada, tandis que la Gendarmerie royale du Canada (GRC) applique la loi entre les points d’entrée.</p>

<p>Lorsque la GRC intercepte une personne qui passe la frontière entre des points d’entrée, la personne est reconduite à un point désigné de l’ASFC, soit à la frontière ou dans un bureau à l’intérieur du pays.</p>

<p>Lorsqu’une personne présente une demande d’asile, le rôle de l’ASFC est de déterminer si la demande est admissible en vertu de la Loi sur l’immigration et la protection des réfugiés. Le processus comprend une entrevue, la prise d’empreintes digitales et de photos, des vérifications de sécurité, des antécédents criminels, et des vérifications de la santé.</p>

<p>Si la demande est admissible, le dossier de la personne sera envoyé à la Commission de l’immigration et du statut de réfugié (CISR) pour étude et la personne sera autorisée à entrer au Canada pour se présenter à une audience de la CISR.</p>

<p>Si la demande n’est pas admissible, la personne pourrait être renvoyée du Canada.<br />
&nbsp;</p>

<p><em><strong><span style="font-size:14px;">Infohaiti.net-</span> &nbsp;Quelles sont les grandes lignes de l’évolution de la situation depuis le 3 août?</strong></em></p>

<p><span style="font-size:14px;"><strong>ASFC-</strong></span> &nbsp;Reconnaissant que le nombre de demandeurs d’asile a augmenté, l’ASFC a déjà pris des mesures pour faire en sorte que les ASF au point d’entrée de Lacolle aient tout le soutien dont ils ont besoin pour faire leur travail.</p>

<p>Selon sa planification opérationnelle, l’ASFC utilise le plus efficacement possible toutes les ressources à sa disposition, notamment les heures supplémentaires et la réaffectation temporaire de ressources d’autres points d’entrée pour augmenter l’effectif au besoin.</p>

<p>L’ASFC ne compromettra pas la sûreté nationale et la sécurité intérieure du Canada. Toutes les personnes qui sollicitent l’entrée au Canada doivent démontrer qu’elles satisfont aux exigences pour entrer au Canada et y séjourner.</p>

<p>Les statistiques : Voici le lien internet sur lequel vous trouverez les données que le Gouvernement du Canada met à la disposition du public : <a href="http://www.cic.gc.ca/francais/refugies/demandes-dasile-presentees-au-canada.asp " target="_parent" title="">http://www.cic.gc.ca/francais/refugies/demandes-</a><span style="font-size:14px;"><a href="http://www.cic.gc.ca/francais/refugies/demandes-dasile-presentees-au-canada.asp " target="_parent" title="">dasile-presentees-au-canada.asp&nbsp;</a></span><br />
&nbsp;</p>

<p><strong><em><span style="font-size:14px;">Infohaiti.net -</span></em> <em>Comment-t-on gère les situations plus difficiles (i.e. présence de plusieurs enfants)?</em></strong></p>

<p><strong>ASFC-</strong> &nbsp;La Croix-Rouge est présente sur place pour assurer un confort de base aux personnes et aux familles qui sont hébergées sur place. Le séjour sur place à Lacolle varie entre une demie journée et trois jours approximativement.<br />
&nbsp;</p>

<p><strong><em>Infohaiti.net - Quels sont les rapports entre les organisations sur place? Quelle coordination y-a-t-il entre les instances fédérales et provinciales?</em></strong></p>

<p><strong>ASFC-</strong> &nbsp;Le Centre des opérations du gouvernement a été activé afin d’assurer une coordination continue de la part du gouvernement du Canada en réponse à l’augmentation des demandeurs d’asile qui arrivent aux environs de Saint-Bernard-de-Lacolle.</p>

<p>Il s'agit d'un effort total du gouvernement. L'ASFC travaille également en étroite collaboration avec d'autres partenaires nationaux et internationaux tels que : IRCC, les ONG et le US CBP.</p>

<p>Le gouvernement du Québec est également un proche collaborateur et s’occupe de loger les migrants et de donner les services de premier recours une fois la personne admise.</p>

<p>La réponse opérationnelle de l'Agence comprend une collaboration étroite avec d'autres ministères du gouvernement et s'appuie sur leurs ressources au besoin.</p>
<div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://infohaiti.net/index.php/accueil/outremer/5127-montreal-tenter-de-passer-la-frontiere-de-cette-facon-n-est-pas-un-laissez-passer-au-canada-jacqueline-roby-conseillere-en-communications-de-l-agence-des-services-frontaliers-du-canada-asfc-region-du-quebec"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finfohaiti.net%2Findex.php%2Faccueil%2Foutremer%2F5127-montreal-tenter-de-passer-la-frontiere-de-cette-facon-n-est-pas-un-laissez-passer-au-canada-jacqueline-roby-conseillere-en-communications-de-l-agence-des-services-frontaliers-du-canada-asfc-region-du-quebec','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="&ldquo;Tenter de passer la fronti&egrave;re de cette fa&ccedil;on &hellip;&hellip; n&rsquo;est pas un &laquo; laissez-passer &raquo; au Canada&rdquo; Jacqueline Roby, Conseill&egrave;re en communications de l&rsquo;ASFC" data-count="horizontal" data-via="" data-url="http://infohaiti.net/index.php/accueil/outremer/5127-montreal-tenter-de-passer-la-frontiere-de-cette-facon-n-est-pas-un-laissez-passer-au-canada-jacqueline-roby-conseillere-en-communications-de-l-agence-des-services-frontaliers-du-canada-asfc-region-du-quebec" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script><div class="fastsocialshare_clearer"></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/index.php/accueil/outremer/5126-montreal-maison-d-haiti-pour-venir-en-aide-aux-demandeurs-d-asile-haitien-formation-d-une-coalition-d-organismes-communautaires" rel="next">
			Suivant <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/yvkjus" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/watch?v=q8lzQ2kdoU0&app=desktop" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module grid">
    <h3>L'Equipe de Donald Trump</h3>
  			

<div class="custom"  >
	<p><a href="http://graphics.france24.com/donald-trump-gouvernement-etats-unis-president/" target="_self" title=""><img alt="" class="pull-center" id="" src="/images/2016Banners/TRUMP_inc.fw.png?i=403" style="" title="" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="http://infohaiti.net/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/index.php/accueil/outremer" method="post" class="form-inline">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>