<!DOCTYPE html>
<html lang="fr-FR" dir="ltr">
	<head>
		<base href="http://infohaiti.net/index.php/accueil/economie/5385-comment-amazon-web-services-compte-detroner-google-dans-l-ia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Antoine Crochet-Damais (JDN)" />
	<meta property="og:title" content="Comment Amazon Web Services compte détrôner Google dans l'IA" />
	<meta property="og:description" content="Outils, place de marché, processeur, reinforcement learning …. AWS a multiplié les annonces en matière d'intelligence artificielle à l'occasion de son événement client 2018. Depuis 2016, AWS met les bouchées doubles pour construire une offre cloud d'IA digne de ce nom. En vue de combler son re..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Comment Amazon Web Services compte détrôner Google dans l'IA</title>
	<link href="/templates/js_avalon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://infohaiti.net/index.php/component/search/?Itemid=105&amp;catid=24&amp;id=5385&amp;format=opensearch" rel="search" title="Valider infohaiti admin" type="application/opensearchdescription+xml" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/plugins/content/fastsocialshare/style/style.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/fontawesome/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/reset.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/wright/css/joomla30.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/1_template.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/2_columnscontainer.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/style-blue-gray.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/templates/js_avalon/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="http://infohaiti.net/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search95 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?9e153d694ce19b130be83618df50ba11" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9e153d694ce19b130be83618df50ba11" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9e153d694ce19b130be83618df50ba11" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?9e153d694ce19b130be83618df50ba11" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?9e153d694ce19b130be83618df50ba11" type="text/javascript"></script>
	<script src="http://infohaiti.net/templates/js_avalon/wright/js/utils.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/jquery.easing.min.js" type="text/javascript"></script>
	<script src="http://infohaiti.net/media/editors/arkeditor/js/squeezebox.min.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?9e153d694ce19b130be83618df50ba11" type="text/javascript"></script><![endif]-->
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});(function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

		<link href='http://fonts.googleapis.com/css?family=Arvo' rel='stylesheet' type='text/css'>
	</head>
	<body class="is_unknown v_unknown id_105 rev_3.0.1_2.6.13.8">

		<div id="wrapper">
			<div id="wrapper-inner">
				<div id="header">
					<div id="header-inner">
						<div class="container_12">
							<div class="grid_3" id="logogrid">
								<div id="logo" class="grid_3">

<div class="custom"  >
	<p><img src="/images/1info_haiti_trans.png" alt="" /></p></div>
</div><div id="newsflash" class="grid_9"></div><div class="clearfix"></div>
							</div>
							<div class="grid_9" id="top">
								<div class="grid">

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.brh.ht/" target="_blank" title=""><img alt="" height="77" id="" src="/images/Parlement/BRH_banner_0913-1.gif?i=297" style="display: block; margin: 0px auto; float: right;" title="Banque de la République d;Haïti" width="600" /></a></p>
</div>
</div>
							</div>
							<div class="clear"></div>
		                </div>
					</div>
				</div>

		        		        <div id="nav">
		             <div id="menu_wrap" class="">
	<nav id="menu" class="grid_12">
		<ul class="nav menu">
<li class="item-101 default active deeper parent"><a href="/index.php" >Accueil</a><ul class="nav-child unstyled small"><li class="item-105 current active"><a href="/index.php/accueil/economie" >Economie</a></li><li class="item-106"><a href="/index.php/accueil/societe" >Societe</a></li><li class="item-107"><a href="/index.php/accueil/education" >Education</a></li><li class="item-108"><a href="/index.php/accueil/environnement" >Environnement</a></li><li class="item-109"><a href="/index.php/accueil/sante" >Santé</a></li><li class="item-110"><a href="/index.php/accueil/politique" >Politique</a></li><li class="item-111"><a href="/index.php/accueil/sports" >Sports</a></li><li class="item-112"><a href="/index.php/accueil/culture" >Culture</a></li><li class="item-113"><a href="/index.php/accueil/outremer" >OutreMer</a></li><li class="item-114"><a href="/index.php/accueil/justice" >Justice</a></li></ul></li><li class="item-115"><a href="/index.php/photos" >Photos</a></li><li class="item-116"><a href="/index.php/camera-mosaique" >Caméra Mosaïque</a></li><li class="item-117"><a href="/index.php/qui-sommes-nous" >Qui Sommes-Nous?</a></li><li class="item-118"><a href="/index.php/contactez-nous" >Contactez-nous</a></li><li class="item-119 parent"><a href="/index.php/communiques" >Notes de Presse</a></li><li class="item-122"><a href="/index.php/ajouter-un-nouvel-article" >Ajouter un Nouvel Article</a></li></ul>

	</nav>
</div>
		        </div>
		        
		       			
				        
		                
				<div class="clear"></div>

						        <div id="columnscontainer" class="container_12 main before_0 after_3">
					<section class="grid_9" id="main">
		                <div class="main-pad1">
							<div class="main-pad2">
																<div id="system-message-container">
	</div>
<div class="above-content">
						<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><a href="/images/pdf2018/amendementconstitutionnel_proposition.pdf" target="_blank" title=""><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2018HaitiCrise/amendementconstitutionnel_proposition.fw.png?i=059" title="" /></a></p>
</div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p class="pull-center"><img alt="" data-image-widget-flowlayout="1" id="" src="/images/2016Banners/JCBAUTOREPAIR_Brockton.jpg?i=003" title="" /></p>
</div>
		</div>
	
				</div>
			<div class="clr"></div><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Comment Amazon Web Services compte détrôner Google dans l'IA			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5385" aria-label="Outils utilisateur"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5385">
											<li class="print-icon"> <a href="/index.php/accueil/economie/5385-comment-amazon-web-services-compte-detroner-google-dans-l-ia?tmpl=component&amp;print=1&amp;layout=default" title="Imprimer l'article < Comment Amazon Web Services compte détrôner Google dans l&#039;IA >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimer	</a> </li>
																<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=js_avalon&amp;link=63ed8f3129cbaab79a34a88b60859ea13957df50" title="Envoyer ce lien à un ami" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-mail	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Détails							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Écrit par <span itemprop="name">Antoine Crochet-Damais (JDN)</span>	</dd>
			
			
										<dd class="category-name">
																		Catégorie : <a href="/index.php/accueil/economie" itemprop="genre">Economie</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2018-12-07T12:33:12+00:00" itemprop="datePublished">
					Publication : 7 décembre 2018				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p>Outils, place de marché, processeur, reinforcement learning …. AWS a multiplié les annonces en matière d'intelligence artificielle à l'occasion de son événement client 2018. Depuis 2016, AWS met les bouchées doubles pour construire une offre cloud d'IA digne de ce nom.</p>

 
<p>En vue de combler son retard, notamment vis-à-vis de Google, considéré comme le champion du domaine, le groupe a déroulé les services ces dernières années : Amazon Rekognition pour la reconnaissance d'images, Amazon Transcribe pour le speech-to-text, Amazon Polly pour le text-to-speech, Amazon Comprehend pour la compréhension du langage naturel (NLP) ou encore Amazon Lex pour le pilotage d'interfaces conversationnelles.A ces briques sont venus s'ajouter AMI AWS Deep Learning pour configurer des grappes de serveurs AWS dédiées au machine learning et SageMaker, un environnement complet de data science.</p>

<p><br />
Lors de son événement client 2018 re:Invent, qui se tenait du 26 au 30 novembre à Las Vegas, AWS a remis le couvert. Le cloud américain entend désormais démocratiser l'intelligence artificielle via une stratégie combinant outillage, écosystème de partenaires et politiques de verticalisation. Amazon a notamment inauguré une place de marché dédiée à l'IA. Pour l'heure, elle compte quelque 150 algorithmes et modèles de machine learning proposés par une quarantaine d'éditeurs aux côtés d'AWS lui-même. Parmi ces fournisseurs figurent aussi bien des prestataires de services (comme Wipro, LexisNexis) que des fournisseurs de technologies (Intel, Tibco) et des pure players (Haptik, Knime). La marketplace est accessible depuis SageMaker.</p>

<p>La solution cloud de data science d'AWS fait quant à elle l'objet de plusieurs améliorations. Elle s'enrichit d'une fonctionnalité, baptisée Ground Truth, taillée pour épauler l'humain dans la labellisation des données en amont des phases d'auto apprentissage. Rappelons que cette étape est clé en vue d'aboutir à des modèles de machine learning de qualité. Ground Truth fait elle-même appel au machine learning en vue d'automatiser au maximum le traitement. SageMaker est également équipé pour l'occasion d'une couche de reinforcement learning (SageMaker RL), une technique d'IA avancée qui s'inspire du processus humain et animal d'acquisition des connaissances par essais-erreur. Pour orienter les choix dans la direction voulue, ce type d'algorithme valide les décisions prises par le système via un mécanisme de récompense.</p>

<p>Une puce taillée pour l'IA</p>

<p>Côté pilotage des déploiements, AWS en profite pour équiper SageMaker d'un outil baptisé Neo, conçu pour optimiser les modèles d'IA une fois mis en œuvre. Disponible en open source (sous licence Apache), "SageMaker Neo compile les modèles dans un format unique, compact et performant en termes d'inférences d'apprentissage. Le tout pour une configuration hardware ciblée", explique-t-on chez Amazon. Supportant les librairies de machine learning les plus utilisées (Apache MXNet, PyTorch, TensorFlow, XGBoost...), elle prend en charge les architectures ARM, Intel et Nvidia. Son portage sur les technologies Cadence, Qualcomm et Xilinx est en cours. Toujours sur le front des processus d'inférence, un service visant à optimiser les ressources de calcul graphique qui leur sont consacrées a été présenté (Amazon Elastic Inference).</p>

<p>Dans la même logique, AWS a annoncé la disponibilité d'une puce (AWS Inferentia) taillée pour l'entrainement des modèles. Une initiative qui fait écho aux processeurs TensorFlow Processor Units de Google, et aux Xilinx à base de FPGA de Microsoft. Là encore en vue de l'entrainement des algorithmes, de nouvelles instances EC2 (P3dn) ont été lancées. Enfin, un nouveau service big data Apache Kafka a été mis en avant, notamment dans l'optique de motoriser les applications de machine learning.</p>

<p>&nbsp;</p>

<p>Industrie, marketing et santé dans le viseur</p>

<p>Pour enfoncer le clou, AWS a donné le coup d'envoi d'une politique produit d'IA verticalisée. Lors de re:Invent, le groupe de Seattle a présenté une déclinaison de son outil de NLP pour le secteur médical. Son objectif : automatiser le traitement des fichiers de santé, en matière de résultats d'analyse, d'antécédents, de prescriptions... Pour l'industrie, une offre cloud baptisée AWS RoboMaker a été annoncée. Basée sur le framework open source Robot Operating System, elle s'adosse à Lex, Polly, Rekognition, SageMaker (etc.) et tire parti d'Amazon CloudWatch côté monitoring. Sur le terrain de l'automobile, AWS a dévoilé une voiture autonome miniature, au format 1/18ème : la DeepRacer. En ligne de mire, le cloud entend proposer aux développeurs un environnement de programmation et de simulation, centré sur un cas d'usage concret, en vue de se familiariser avec l'apprentissage par renforcement. Dès l'année prochaine, ces derniers pourront d'ailleurs participer à des courses réelles dans le cadre de la DeepRacer League.</p>

<p>AWS s'adresse aussi aux équipes marketing et commerciales. La société propose deux nouveaux services d'IA ciblant ces métiers. Le premier, Amazon Forecast, s'articule autour d'une couche de machine learning optimisée pour l'analyse prédictive. "Elle peut s'appliquer typiquement aux ventes, aux inventaires ou encore à l'audience sur un site web", commente-t-on chez Amazon. Quant au second (Amazon Personalize), il permet de bénéficier de la technologie utilisée par le retailer sur son site d'e-commerce pour personnaliser des contenus web et recommandations de produits. Cette seconde brique met en œuvre des processus de machine learning automatisés comparables à ceux de Google AutoML.</p>

<p>Antoine Crochet-Damais</p>

<p>Journal Du Net</p>
<div class="fastsocialshare_container fastsocialshare-align-left"><div class="fastsocialshare-subcontainer"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="http://infohaiti.net/index.php/accueil/economie/5385-comment-amazon-web-services-compte-detroner-google-dans-l-ia"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div><div class="fastsocialshare-share-fbsh">
    					<a style="background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Finfohaiti.net%2Findex.php%2Faccueil%2Feconomie%2F5385-comment-amazon-web-services-compte-detroner-google-dans-l-ia','fbshare','width=480,height=100')" href="javascript:void(0)"><span>f</span><span>Share</span></a>
    					
						</div><div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Comment Amazon Web Services compte d&eacute;tr&ocirc;ner Google dans l&#039;IA" data-count="horizontal" data-via="" data-url="http://infohaiti.net/index.php/accueil/economie/5385-comment-amazon-web-services-compte-detroner-google-dans-l-ia" data-lang="fr">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="A  &quot;Innovation et Technologie&quot;: sur MCTV Boston  : Mécanismes de Régulations et Gouvernance de l'Internet&quot;" aria-label="Article suivant&nbsp;: A  &quot;Innovation et Technologie&quot;: sur MCTV Boston  : Mécanismes de Régulations et Gouvernance de l'Internet&quot;" href="/index.php/accueil/economie/5383-a-innovation-et-technologie-sur-mctv-boston-mecanismes-de-regulations-et-gouvernance-de-l-internet" rel="next">
			<span aria-hidden="true">Suivant</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

								<div class="clr"></div>
							</div>
						</div>
					</section>
		            
					<aside class="grid_3" id="sidebar2">
						<div class="grid"><div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/videos?view_as=subscriber" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			<div id="twitterFeeddisplay" class="">
	<a class="twitter-timeline" data-theme="light" data-chrome="nofooter noscrollbar " href="https://twitter.com/yvkjus" data-widget-id="508990452880531457" width="220" height="350">Tweets by @yvkjus</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
	</div>
<div class="module no_title grid">
  			

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.youtube.com/channel/UCt_9wmOba0Xq4_YdbvT8r8Q/" 
	data-width="200" 
	data-height="400" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
<div class="Sponsor" style="font-size:8px;text-align:right"><a href="http://www.airductors.net/" title="click here" target="_blank">Lynnwood Furnace Repairs</a></div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="http://apn.gouv.ht"><img alt="" src="/images/stories/apn-haiti_1.gif" /></a></p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="advanced_facebook_likebox " style="background: #eeeeee; width: 200px; height: 370px;">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=540071242746432";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-like-box' data-href='https://www.facebook.com/yvkjus' data-width='200' data-height='370' data-colorscheme='light' data-show-faces='true' data-header='true' data-stream='false' data-show-border='true'></div>
</div>	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a href="https://commeilfaut.com/home/" target="_blank" title=""><img alt="Commeilfaut" src="/images/stories/comme%20il%20faut%20_2.png" style="width: 150px;" /></a>
</p>
</div>
	</div>
<div class="module no_title grid">
  			<div class="search mod_search95">
	<form action="/index.php/accueil/economie" method="post" class="form-inline">
		<label for="mod-search-searchword95" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Recherche..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Recherche</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="105" />
	</form>
</div>
	</div>
<div class="module no_title grid">
  			

<div class="custom"  >
	<p><a title="" href="http://www.youtube.com/user/InfoHaitinet?feature=mhee"><img title="" src="/images/stories/youtube-logo.png" alt="" width="75" border="0" /></a></p></div>
	</div>
</div>
					</aside>
		        </div>
        
				        
		                
								<div id="bottom">
					<div class="grid">		<div class="moduletable">
						

<div class="custom"  >
	<div style="font-size: 1.5em; color: #000000; text-align: left; padding: 3px;">
<p><span style="text-align: center;">Infohaiti.net Tous Droits Reservés | <a href="mailto:cmosaique@aol.com">cmosaique@aol.com</a> (508) 498-0200 | <a href="mailto:midy2midy@aol.com">midy2midy@aol.com</a> (617) 470-1912 | <a href="http://infohaiti.net/index.php?option=com_user&amp;view=login&amp;Itemid=27">Login</a></span></p>
<p><strong><span style="font-family: Georgia; text-align: center;">Site conçu et dessiné par : Yves Cajuste (Haitian Media Network)</span></strong></p>
</div></div>
		</div>
	</div>
					
					<div class="clear"></div>
				</div>
							</div>
		</div>

	</body>
</html>